<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<!-- BEGIN head -->



	<head>




















<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">







		<!-- Title -->



		<title>



			Meet the director of golf: Paul Vaughan | The Golf Business


		</title>







		<!-- Meta Tags -->



		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


		<meta name="google-site-verification" content="googled9ee9f4831cde74d">
        
        <meta name="description" content="The leading European golf trade publication; At the forefront of what is happening in the golf industry">


		



		<!-- Favicon -->



		


			<link rel="shortcut icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/05/GC-icon.png" type="image/x-icon" />



		


		



		<link rel="alternate" type="application/rss+xml" href="http://www.thegolfbusiness.co.uk/feed/" title="The Golf Business latest posts" />



		<link rel="alternate" type="application/rss+xml" href="http://www.thegolfbusiness.co.uk/comments/feed/" title="The Golf Business latest comments" />



		<link rel="pingback" href="http://www.thegolfbusiness.co.uk/content/xmlrpc.php" />



        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-13045163-5"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-13045163-5');
        </script>




		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Feed" href="http://www.thegolfbusiness.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Comments Feed" href="http://www.thegolfbusiness.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Meet the director of golf: Paul Vaughan Comments Feed" href="http://www.thegolfbusiness.co.uk/2018/10/meet-the-director-of-golf-paul-vaughan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hssocial_badges_frontend_css-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/hssocial-badges.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/inc/css/general.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/inc/js/hssocial.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/custom-widget-calls.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.thegolfbusiness.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thegolfbusiness.co.uk/content/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thegolfbusiness.co.uk/content/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What should a golf club consider before recruiting staff?' href='http://www.thegolfbusiness.co.uk/2018/10/ngcaa-recruitment/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.thegolfbusiness.co.uk/2018/10/meet-the-director-of-golf-paul-vaughan/" />
<link rel='shortlink' href='http://www.thegolfbusiness.co.uk/?p=911489' />
<link rel="alternate" type="application/json+oembed" href="http://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2018%2F10%2Fmeet-the-director-of-golf-paul-vaughan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2018%2F10%2Fmeet-the-director-of-golf-paul-vaughan%2F&#038;format=xml" />
<!--[if IE]>
<style>
   .social-icon {
    background-color: #33353B;
    background-image: url('http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/images/social-icons.png'); 
}

</style>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-270x270.png" />
	







		<style>



		






			/* Color Scheme */



			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {



				background-color: #0058A8;



			}







			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #0058A8; }



			.list-title { border-bottom: 2px solid #0058A8;	}



<script type='text/javascript'>







var googletag = googletag || {};







googletag.cmd = googletag.cmd || [];







(function() {







var gads = document.createElement('script');







gads.async = true;







gads.type = 'text/javascript';







var useSSL = 'https:' == document.location.protocol;







gads.src = (useSSL ? 'https:' : 'http:') + 







'//www.googletagservices.com/tag/js/gpt.js';







var node = document.getElementsByTagName('script')[0];







node.parentNode.insertBefore(gads, node);







})();







</script>















<script>







  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){







  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),







  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)







  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');















  ga('create', 'UA-13045163-2', 'golfclubmanagement.net');







  ga('send', 'pageview');















</script>















<script type='text/javascript'>







var googletag = googletag || {};







googletag.cmd = googletag.cmd || [];







(function() {







var gads = document.createElement('script');







gads.async = true;







gads.type = 'text/javascript';







var useSSL = 'https:' == document.location.protocol;







gads.src = (useSSL ? 'https:' : 'http:') + 







'//www.googletagservices.com/tag/js/gpt.js';







var node = document.getElementsByTagName('script')[0];







node.parentNode.insertBefore(gads, node);







})();







</script>





/* Icontat Form */

<script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=112&cid=644129&lid=39137"></script>







<script type='text/javascript'>







googletag.cmd.push(function() {







googletag.defineSlot('/13229549/GCM_leaderboard', [728, 90], 'div-gpt-ad-1403629571443-0').addService(googletag.pubads());







googletag.defineSlot('/13229549/GCM_topright', [300, 250], 'div-gpt-ad-1403690560821-0').addService(googletag.pubads());







googletag.defineSlot('/13229549/GCM_MPU_FRONT_2', [300, 250], 'div-gpt-ad-1403807153562-0').addService(googletag.pubads());







googletag.pubads().enableSingleRequest();







googletag.enableServices();







});







</script>







			










			/* Menu Font */



			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }



			/* Block Titles */



			.list-title { font-family:"Titillium Web", sans-serif; }



			/* Article Titles */



			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }



		</style>







		



		


<meta name="twitter:card" value="summary_large_image" />



<meta name="twitter:url" value="http://www.thegolfbusiness.co.uk/2018/10/meet-the-director-of-golf-paul-vaughan/" /> 



<meta name="twitter:title" value="Meet the director of golf: Paul Vaughan" />



<meta name="twitter:description" value="From Ardglass Golf Club in Northern Ireland, Paul is this year’s winner of the Galvin Green’s TGI Partner of the Year. He talks about the growth of the venue – and how he got Ed Sheeran to promote the club." />



<meta name="twitter:image" value="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-44-vaughan-IMG_3879-400x600.jpg" />



<meta name="twitter:site" value="@GCM_mag" />






<meta name="twitter:creator" value="@GCM_mag" />






  <meta property="og:title" content="Meet the director of golf: Paul Vaughan" />



<meta property="og:type" content="article" />



<meta property="og:image" content="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-44-vaughan-IMG_3879-400x600.jpg"/>



<meta property="og:description" content="From Ardglass Golf Club in Northern Ireland, Paul is this year’s winner of the Galvin Green’s TGI Partner of the Year. He talks about the growth of the venue – and how he got Ed Sheeran to promote the club." />



<!-- <meta name="description" content="From Ardglass Golf Club in Northern Ireland, Paul is this year’s winner of the Galvin Green’s TGI Partner of the Year. He talks about the growth of the venue – and how he got Ed Sheeran to promote the club." />



<meta property="article:author" content="" />



<meta property="article:published_time" content="2015-04-10" /> -->



<meta property="article:section" content="Golf"/>



<meta property="og:url" content="http://www.thegolfbusiness.co.uk/2018/10/meet-the-director-of-golf-paul-vaughan/" />



<!-- <meta property="fb:app_id" content="235586169789578" />



<meta property="fb:admins" content="36903991,100001802971061,500243253"/> -->



<meta property="og:site_name" content="Golf Club Management" />



<meta property="og:locale" content="en_GB" />



<script type='text/javascript'>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];
	
  (function() {

    var gads = document.createElement('script');

    gads.async = true;

    gads.type = 'text/javascript';

    var useSSL = 'https:' == document.location.protocol;

    gads.src = (useSSL ? 'https:' : 'http:') +

      '//www.googletagservices.com/tag/js/gpt.js';

    var node = document.getElementsByTagName('script')[0];

    node.parentNode.insertBefore(gads, node);

  })();

</script>



<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_leaderboard', [728, 90], 'div-gpt-ad-1456750374431-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>



<script type='text/javascript'>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>



<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1464699213171-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().enableSyncRendering();

    googletag.enableServices();

  });

</script>





  




 

<!-- Latest compiled and minified CSS <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha512-dTfge/zgoMYpP7QbHy4gWMEGsbsdZeCXz7irItjcC3sPUFtf0kuFbDz/ixG7ArTxmDjLXDmezHubeNikyKGVyQ==" crossorigin="anonymous">-->









	<!-- END head -->



	



	</head>



	



	<!-- BEGIN body -->

	



	<body class="post-template-default single single-post postid-911489 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >



			



					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="header-logo">
													<a href="http://www.thegolfbusiness.co.uk"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-header.png" alt="The Golf Business" /></a>
											</div>
                    
					<div class="header-menu">
																	</div>																			

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.thegolfbusiness.co.uk" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.thegolfbusiness.co.uk/category/news/">News</a></li>
<li id="menu-item-527756" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/back-issues/">Back Issues</a></li>
<li id="menu-item-830989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.thegolfbusiness.co.uk/category/features/">Features</a></li>
<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/buyers-guide-directory/">Suppliers Directory</a></li>
<li id="menu-item-12708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/subscriptions/">Subscribe To Our Magazine</a></li>
<li id="menu-item-12704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/about-us/">About Us</a></li>
<li id="menu-item-909415" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-12706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/contact-us/">Contact Us</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
																		
            <script>
		
            $(document).ready(function(e) {
                console.log('header file'); 
				
				$(".tgb_track_clicks a").click(function(){
					eventCategory = $(this).attr('href'); 
					
//					console.log('testing 1307');				
					
					ga('send', 'event', 'TGB Advert Buttons', 'clicked', eventCategory );	
					//return false;
				});
            });
            </script>
				


<div class="main-content">

	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20Meet%20the%20director%20of%20golf%3A%20Paul%20Vaughan&body=Check%20out%20this%20article%3A%20Meet%20the%20director%20of%20golf%3A%20Paul%20Vaughan%20-%20http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2018%2F10%2Fmeet-the-director-of-golf-paul-vaughan%2F" target="_blank" title="Meet the director of golf: Paul Vaughan" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
				<h1>Meet the director of golf: Paul Vaughan</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/75140b5d647cfaecf04cc859ccd5ada7?s=50&d=http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Jenny Yu" />
		</span>
		<div class="a-content">
			<span>By <b>Jenny Yu</b></span>
			<span class="meta">
				October 15, 2018 07:27				<span class="tag" title="Last Update: 16:34, 5.Oct 2018">Updated</span>			</span>
		</div>
	</div>
	</div>

</div>
	
			

		<!-- BEGIN .main-page-->

		<div class="main-page left">


			
				<!-- BEGIN .single-block -->

				<div class="single-block">

			
				<!-- BEGIN .content-block -->

				<div class="content-block main left">

	
			<div class="block">

											<div class="block-content post-911489 post type-post status-publish format-standard has-post-thumbnail hentry category-features">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<p><em>From Ardglass Golf Club in Northern Ireland, Paul is this year’s winner of the Galvin Green’s TGI Partner of the Year. He talks about the growth of the venue – and how he got Ed Sheeran to promote the club.</em></p>
<div id="attachment_911423" style="width: 360px" class="wp-caption aligncenter"><img class="wp-image-911423 size-full" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-45-ardglass-contract-image1.jpg" alt="" width="350" height="350" srcset="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-45-ardglass-contract-image1.jpg 350w, http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-45-ardglass-contract-image1-170x170.jpg 170w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">Paul (right), signing the contract to be Ardglass&#8217;s new manager</p></div>
<p><strong>What daily challenges do you face in running a pro shop and teaching?</strong></p>
<p>I believe the pro shop is or should be the hub of a golf club. At Ardglass this is certainly the case and hugely positive. It is good to get to know your members better by simply taking 10 minutes for a coffee or a chat about anything. This is a huge part of retailing at Ardglass – by simply building relationships and trust with your members. The challenges of a pro shop is all to do with the customer and the better you know the customer, the better you can advise. What we try to deliver over the internet and the High Street is consistent advice from a PGA professional who wants to sell you the correct equipment for your game. Teaching is also a huge part of this, the amount of lessons I have set up by having a short conversation with a member is way more than the amount of people that come in and ask for a lesson. The percentage of golf club membership that actually take a lesson is quite low – approximately 25 per cent in Ardglass – but this has risen a lot over the last few years.</p>
<p>The golf industry in Ireland is busy from May to September and I think PGA professionals need to be motivated in working longer hours during this period (and adjusting to industry trends – there is enough help out there in order to stay ahead of the game) and take more time off in the winter period to re-charge the batteries.</p>
<p><strong>How do you manage your day?</strong></p>
<p>I think it is important that you split time up and set time aside for different things. Emails for example, during the busy season I now deal with emails in the mornings and again in the late afternoons, and always set time aside for this. In the past I was trying to reply when I had a few minutes to spare or in between lessons, but this was getting messy.</p>
<p>Since becoming director of golf back in 2016 I am out of the shop much more than before with more meetings and I still like to teach. All staff will take a message for me &#8230; if it is an emergency then we have a staff WhatsApp group which is a huge part of our day-to-day communication.</p>
<p><strong>What year did you turn professional?</strong></p>
<p>I turned pro with a handicap of one, and started my training at Downpatrick Golf Club under Robbie Hutton, before moving back to Ardglass (my home club) in 2006 to finish my training under the guidance of Philip Farrell. I qualified in 2010 and became head pro of Ardglass in 2011. In 2016 I became director of golf which was mainly more responsibility to all things golf. I became responsible for all tee time bookings whether it be members, guests or visitors, and the staff within those departments, which included the pro shop. As Ardglass was, and still is, growing in profile, our booking systems and processes needed updating and in 2016 we changed it all for the better. This May I was promoted to club manager, which was an enhancement to my current role with overall responsibility to all staff. I was keen to keep the title of director of golf and not club manager, and Ardglass kindly agreed. It was a slight enhancement to what I normally do so I felt, as a PGA professional, more comfortable being called director of golf than club manager. I am much more office based but still enjoy my time in the pro shop and on the practice ground, although these are much less than I would like.</p>
<p>&nbsp;</p>
<p><strong>You recently won the Galvin Green’s TGI Partner of the Year award. Congratulations! We learnt that you got behind the brand in every possible way, resulting in a sale to a world famous person. Who was this and how did it come about and what has been the overall focus of attention that enabled you to drive the business and win this prestigious award?</strong></p>
<p><img class="aligncenter size-full wp-image-911428" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-45-ed-sheeran-image2.jpg" alt="" width="263" height="350" /></p>
<p>Yes, thanks for that. We try to get behind every brand we sell, especially those who provide us with support in order to retail it. Galvin Green is an easy brand to get behind as it is so good and such a huge brand among golfers. The service, the quality and the performance of Galvin Green make it easy to sell. We managed to sell Ed Sheeran one of the new C-Knit jackets while he was visiting with a friend of his, George Lowden, who is an Ardglass member. The forecast was for rain so Ed wanted the best jacket we had. Ed put it on and within a few hours there were pictures of him all over social media, local and national newspapers, wearing the Galvin Green C-Knit with a nice Ardglass crest on it.</p>
<p>The overall focus for us with each brand is to educate our customers about what the brands do, and Galvin Green provides training and information which makes it easier. We tend to talk about a lot of our products over social media and get a story going, along with pictures, and as a result of this, and the Ed Sheeran, story I won the Irish region award, which was a trip to the headquarters in Växjö, Sweden. It was great couple of days.</p>
<div id="attachment_911427" style="width: 360px" class="wp-caption aligncenter"><img class="wp-image-911427 size-full" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-45-ed-sheeran-image1.jpg" alt="" width="350" height="263" /><p class="wp-caption-text">Musician Ed Sheeran (left), at Ardglass</p></div>
<p><strong>What have been your career highlights – playing and employment?</strong></p>
<p>As an amateur I was a very keen golfer. A straight driver of the ball and a great short game. Since turning pro, playing has certainly taken a back seat as I was keen to develop my coaching and my understanding of the club professional role. During my time as a trainee a highlight was winning the PGA Assistants Championship at Royal County Down.</p>
<p>From an employment point of view, I look back and feel very proud of how my role has developed, but it has been very pressurised at times. It is important to keep trying to put the right things in place and keep improving and that is what we keep trying to do here in Ardglass. The committee here are very supportive and we have a lot of active convenors who help make the role easier. Without these people, who have the club at heart, it would be very tough.</p>
<div id="attachment_911422" style="width: 360px" class="wp-caption aligncenter"><img class="wp-image-911422 size-full" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-44-vaughan-IMG_3879.jpg" alt="" width="350" height="233" /><p class="wp-caption-text">Paul Vaughan (centre) with Christian Nilsson, Galvin Green CEO (left) and Greg Pearse, Galvin Green UK and Ireland managing director, at the TGI Galvin Green Retailer of the Year award</p></div>
<p><strong>What are you doing to support junior golf?</strong></p>
<p>Young golfers are the most important part of any golf club. I come through the junior ranks at Ardglass and really enjoyed some of my experiences. Having been part of that I think it helps in how I look at the junior section now. Having brought in an assistant professional a few years back it was to cover two main things: junior coaching and retail. I’ve always heard the saying ‘build it and they will come’ and believe this is so true.</p>
<p>I wanted to build a consistent coaching programme for juniors at Ardglass and make sure people knew when the coaching was on and that it will always be on except for weather issues. We started this 18 months ago and we already see the results with more participation and also a few good results with one of our junior teams winning a competition this year. The juniors are the future, so get them early. It not only leads to success but a consistent membership base.</p>
<p>‘Ladies into Golf’ has also been a huge success at Ardglass. I started these programmes in 2015 and to date it has brought in nearly two dozen members. This is not only great fun but it enhances the ladies’ section of the club.</p>
<p><img class="aligncenter size-full wp-image-911424" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-45-ardglass-image1.jpg" alt="" width="350" height="203" /></p>
<p><strong>A lot of PGA pros and professional shops are having to be a step ahead of their competitors in their offerings and technology – what additional added value services do you provide your members and visitors?</strong></p>
<p>Yes, times are always changing and the important thing for a PGA professional is to try and stay ahead. The biggest change for me is custom fitting. Never in my dreams did I think I would be sitting down with a business plan to buy a £14,000 machine to tell people how much their golf ball was spinning in the air! Yes, Trackman has been an industry changer, and a great one. I brought in a Trackman machine at the end of the 2016 season in order to use it and practice with it over the winter season and be ready for the 2017 season. It is used daily at Ardglass for custom fitting and coaching, and has been a great benefit to the members and guests of Ardglass. One thing I would encourage other PGA professionals to do is to learn from their assistants. I have one assistant, who is in his first year of training and another in his final year and no matter whether we are having lunch, chat or coffee, I find they bring so much to the table as they are learning all the time. Trackman is a huge example of this. These guys have the time to study and learn all the new things then, overtime, I can pick it up from them.</p>
<p><img class="aligncenter size-full wp-image-911425" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-45-ardglass-image2.jpg" alt="" width="263" height="350" /></p>
<p><strong>A lot of golf clubs are now offering academy membership to introduce people who are new to the game- is this something Ardglass offers?</strong></p>
<p>Yes, we have a couple of programmes at Ardglass tailored to beginners. We have our junior programme which offers coaching from any age and then, when you reach the age of six, you can join the club. Through the main part of the season we offer junior coaching twice a week plus junior team coaching, which includes work with Trackman and so on. Our junior programme is based on ability and the more potential you show the quicker you move up from five to nine holes, and then to 18 holes. We try to do this a smooth as possible in a fun-filled environment so that everybody feels part of the club and the section.</p>
<p><strong>You’re a member of TGI Golf, what was it that appealed to you about the TGI business model and in what ways has the relationship contributed to the success of your business? </strong></p>
<p>TGI Golf is a huge part of my every day business. I joined TGI in 2015 and my business has dramatically improved under the guidance of the TGI staff, but especially my Irish retail consultant, Peter Smyth. Peter will come and see me at Ardglass two or three times a year, or on request, and we will chat about all things business and put a plan in place for short term, medium term and long term goals. Peter is always there for advice and as a sounding board outside of these visits. For any PGA professional that has the chance to join the TGI Golf Partnership, it is the right thing to do and will only be a huge benefit to your business, getting to have active discussions across your entire business and then implementing. The TGI Business conference held in February is the first thing in the diary every year. Getting a chance to meet fellow PGA pros and learn from the industry’s best. And to add to it all, after a small joining fee, the service is entirely free of charge.</p>
<p><strong>There is a constant flow of new golf products and apparel – how do you manage what you stock and when you stock it, so you can meet the needs of members and visitors?</strong></p>
<p>This is always a challenge and one that is important to get nearly right. Does anybody get it totally right? If so I’d like his or her phone number.</p>
<p>I tend to work with companies that are consistent with their service and that starts with their ASM (area sales manager). There are many companies out there that are probably good companies but don’t have a great ASM or agent dealing with their customers. I have a rule that I don’t deal with companies like this although this is not always possible. On the other hand there are good ASMs out there that are better than the company they represent but the companies let them down. For me both need to be consistent before I choose to bring them into my business.</p>
<p>Since starting as a club professional there is one company I have dealt with every single year and that is Acushnet. Acushnet provides me with Titleist and Footjoy products, which are top class products year in, year out. It covers a hardware brand and an apparel brand and most of all the ASM is there to back this great service up. I am currently a ‘Titleist Brand Ambassador’ and an easy company to be an ambassador for as they are number one in all products on tour except drivers but, watch this space, with the new TS2 and TS3 products. I tend not to get sucked into industry trends too quickly, I see companies piling millions of pounds in marketing and still they fail. A good example of this is Nike Hardware and thankfully I didn’t fall for that.</p>
<p><img class="aligncenter size-full wp-image-911426" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-45-ardglass-image4.jpg" alt="" width="350" height="115" /></p>
<p>I had a shop refit just over two years ago and decided I would have a go at most apparel lines that were accessible to me; any that I didn’t have access to I didn’t even attempt. There are so many to choose from but then I revert back to service and consumer demand.</p>
<p>Firstly I will look at my customer, then service, followed by quality of product, and decide. At Ardglass we have many members but also a lot of visitors so these can be very different customers and finding the balance can be challenging. Now I tend to go with three hardware brands and five apparel brands. Some of these apparel brands will be member focused and some visitor based on brand and price but that is the market I have. Hardware brands will be totally member focused but the pre-books get less and less as custom fitting is now a huge part of everyday business in a pro shop. I tend to order in October and November time for the following season as the season is now over and you can evaluate what went well and what hasn’t gone so well. I attend the PGA Show in Orlando in January every year and always keep an eye out for something that might work at Ardglass. I always have my ordering for the season done but I have no issue cancelling something if I thought something else might work better. All in all, at Ardglass, I have two different customers and base my decisions on what I think will work best for the customer although I’m always open to change.</p>
<p>&nbsp;</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20Meet%20the%20director%20of%20golf%3A%20Paul%20Vaughan&body=Check%20out%20this%20article%3A%20Meet%20the%20director%20of%20golf%3A%20Paul%20Vaughan%20-%20http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2018%2F10%2Fmeet-the-director-of-golf-paul-vaughan%2F" target="_blank" title="Meet the director of golf: Paul Vaughan" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/75140b5d647cfaecf04cc859ccd5ada7?s=50&d=http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Jenny Yu" />
		</span>
		<div class="a-content">
			<span>By <b>Jenny Yu</b></span>
			<span class="meta">
				October 15, 2018 07:27				<span class="tag" title="Last Update: 16:34, 5.Oct 2018">Updated</span>			</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
                        
						
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-1260076104415356"
								 data-ad-slot="5957792205"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>

						
						<!-- 
                        <div id="adsbygoogle" style="margin:auto auto">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-format="autorelaxed"
                                 data-ad-client="ca-pub-1260076104415356"
                                 data-ad-slot="5957792205"></ins>
                            <script>
                                 (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        
                        </div>
						-->

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>No Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No Comments Yet!</b>
											<p>Let me tell You a sad story ! There are no comments yet, but You can be first one to comment this article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Write a comment</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/meet-the-director-of-golf-paul-vaughan/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.thegolfbusiness.co.uk/content/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='911489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='d7da7cbf66c881829d35667aa8b5f9c9';
hf1V='298b7b3ad5e77681de9685686199e0d5';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
						
				
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget"><h3><a class="rsswidget" style="color: white !important;" href="https://jobs.thegolfbusiness.co.uk/">Latest Golf Vacancies</a></h3><ul><li><a class='rsswidget' href='https://jobs.thegolfbusiness.co.uk/jobs/6043350-regional-grounds-manager-at-mytime-active'>Regional Grounds Manager at Mytime Active (London, UK)</a></li><li><a class='rsswidget' href='https://jobs.thegolfbusiness.co.uk/jobs/5838308-club-manager-at-lees-hall-golf-club'>Club Manager at Lees Hall Golf Club (Sheffield, UK)</a></li></ul></div><div class="widget-2 widget"><h3>Join Our Mailing List</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//golfclubmanagement.us14.list-manage.com/subscribe/post?u=33cb82e2dc6f7e48241f44924&amp;id=405d4585ee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-FNAME">Name*
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Company </label>
	<input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Email Address* </label>
	<input type="text" name="EMAIL" class="asterisk" id="mce-MMERGE3">
</div>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_33cb82e2dc6f7e48241f44924_405d4585ee" tabindex="-1" value=""></div>
    <div class="clear"><br/><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div class="widget-3 widget"><h3>Read the latest issues</h3>			<div class="textwidget"><center id="MagWrapper">
</center></div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>
<!-- /13229549/GCM_MPU_FRONT1 -->
<div id='div-gpt-ad-1464699213171-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464699213171-0'); });
</script>
</div>
</center>
</div>
		</div><div class="widget-5 widget">			<div class="textwidget"><center>
<table class="tgb_track_clicks">
<tr>
<td style="padding:5px">
<a target="new" href="http://www.creativegolfvideo.com/">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/03/THE-GOLF-BUSINESS-Button-Advert-Gif2.gif" width="150" height="150">
</a></td>
<td style="padding:5px"><a  target="new" href="http://www.swangolfdesigns.com"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/04/swan.gif"></a></td></tr>

<tr>
<td style="padding:5px"><a href="https://jobs.thegolfbusiness.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/BTN-TGB_Jobs.jpg" width="150" /></a></td>

<td style="padding:5px"><a href="http://www.johnsonssportsseed.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/07/covering-the-worlds-greatest-stages-17-greenkeeping.gif"></a>
</td>

</tr>
<tr>
<td style="padding:5px">
<a href=" http://www.opensolutionsinternational.com/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/09/btn-open_solutions-slw.gif"></a>
</td>
<td style="padding:5px"><a href=" http://www.citygolf.com/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/09/btn-citygolf.gif"></a>
</td>
</tr>

<tr>
<td style="padding:5px"><a href="http://csguk.com/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/09/BTN-CGSUK-v3.gif"></a>
</td>
<td style="padding:5px"><a href="http://uk.marsh.com/golf"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/10/GOLF_WEB_Ad-150_v1.gif"></a>
</td>
</tr>

<tr>
<td style="padding:5px"><a href="http://ecobunker.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/09/BTN-Eco_Bunker.gif"></a>
</td>
<td style="padding:5px"><a href="http://www.aelsolutions.com/commercial-outdoor-furniture/umbrellas/giant-umbrellas/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/07/AEL-Glatz-Banner-150x150px.gif"></a>
</td>
</tr>
<tr>
<td style="padding:5px">
<a target="new" href="https://www.ngcaa.co.uk/">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/logo_ver_low_res-1.png" width="150"">
</a></td>
<td style="padding:5px">
<a target="new" href="https://www.reesinkturfcare.co.uk/toro-lynx-central-control/p1?utm_source=The%20Golf%20Business&utm_medium=button&utm_campaign=lynx">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/02/TI0410-The-Golf-Business-button-Lynx_150x150.gif">
</a>
</td>
</tr>
<tr>
<td style="padding:5px"><a href="http://www.linkscover.com/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/05/btn-golf.gif"/></a.
</td>

<td style="padding:5px"><a href="https://www.iogsaltex.com/?utm_source=Cricket%20Worlds&utm_medium=Banners&utm_campaign=Cricket%20World_Banners"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/SALTEX.gif"/></a.
</td>
</tr>

</table></div>
		</div><div class="widget-6 widget"><h3>Advertise With Us</h3>			<div class="textwidget">To advertise in the magazine or online, contact:<br/><br/>

<table>
<tr>
<td style="width: 50px; padding: 5px;">Email</td>
<td style="padding: 5px;"><a style="color: blue;" href="mailto:ma&#114;&#107;&#101;&#116;&#x69;&#x6e;&#x67;&#x40;&#x74;&#x68;&#x65;&#x67;&#x6f;&#x6c;&#x66;&#x62;usiness.c&#111;&#46;&#117;&#107;">marketing&#64;thegolfbu&#115;&#105;&#110;&#101;&#115;&#115;&#46;&#99;&#x6f;&#x2e;&#x75;&#x6b;</a></td>
</tr>
<tr>
<td style="width: 50px; padding: 5px;">Tel</td>
<td style="padding: 5px;"><a style="color: blue;" href="tel:02078032453">020 7803 2453</a></td>
</tr>
</table></div>
		</div><div class="widget-7 widget"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.Pointfivegolf.com' rel='external nofollow' class='url'>Pete</a></span> on <a href="http://www.thegolfbusiness.co.uk/2018/10/nine-golf-clubs-close-as-mack-golf-ceases-trading/#comment-41818">Nine golf clubs close as Mack Golf ceases trading</a></li><li class="recentcomments"><span class="comment-author-link">djm</span> on <a href="http://www.thegolfbusiness.co.uk/2018/10/owner-of-multi-million-pound-golf-club-to-be-questioned-by-detectives/#comment-41817">Owner of multi-million pound golf club to be questioned by detectives</a></li><li class="recentcomments"><span class="comment-author-link">djm</span> on <a href="http://www.thegolfbusiness.co.uk/2018/10/scottish-votes-to-approve-fee-increase/#comment-41816">Scottish Golf votes to approve fee increase</a></li><li class="recentcomments"><span class="comment-author-link">Topcat</span> on <a href="http://www.thegolfbusiness.co.uk/2018/10/nine-golf-clubs-close-as-mack-golf-ceases-trading/#comment-41815">Nine golf clubs close as Mack Golf ceases trading</a></li><li class="recentcomments"><span class="comment-author-link">john</span> on <a href="http://www.thegolfbusiness.co.uk/2018/10/nine-golf-clubs-close-as-mack-golf-ceases-trading/#comment-41814">Nine golf clubs close as Mack Golf ceases trading</a></li></ul></div><div class="widget-8 widget"><h3>Twitter Timeline</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/thegolfbusiness" data-widget-id="485040750283866112">Tweets by @thegolfbusiness</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center></div>
		</div>	
	<div class="widget-9 last widget">					<h3 style="background: #0058A9;">Latest News</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2018/10/meet-the-director-of-golf-paul-vaughan/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/42-44-vaughan-IMG_3879-59x42.jpg" alt="Meet the director of golf: Paul Vaughan" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2018/10/meet-the-director-of-golf-paul-vaughan/">Meet the director of golf: Paul Vaughan</a>
																			<a href="http://www.thegolfbusiness.co.uk/2018/10/meet-the-director-of-golf-paul-vaughan/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2018/10/">
											<span class="icon-text">&#128340;</span>07:27, 15.Oct 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2018/10/ngcaa-recruitment/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/30-31-ngcaa-recruitment-adult-agreement-business-1089549-copy-59x42.jpg" alt="What should a golf club consider before recruiting staff?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2018/10/ngcaa-recruitment/">What should a golf club consider before recruiting staff?</a>
																			<a href="http://www.thegolfbusiness.co.uk/2018/10/ngcaa-recruitment/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2018/10/">
											<span class="icon-text">&#128340;</span>17:28, 14.Oct 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2018/10/club-history-littlestone-golf-club/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/32-33-Littlestones-championship-links-is-one-of-Kents-oldest-and-most-revered-courses-59x42.jpg" alt="Club history: Littlestone Golf Club" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2018/10/club-history-littlestone-golf-club/">Club history: Littlestone Golf Club</a>
																			<a href="http://www.thegolfbusiness.co.uk/2018/10/club-history-littlestone-golf-club/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2018/10/">
											<span class="icon-text">&#128340;</span>19:39, 13.Oct 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2018/10/in-their-own-words-steve-mona-3/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/08/Steve-Mona-1-59x42.jpg" alt="In their own words: Steve Mona" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2018/10/in-their-own-words-steve-mona-3/">In their own words: Steve Mona</a>
																			<a href="http://www.thegolfbusiness.co.uk/2018/10/in-their-own-words-steve-mona-3/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2018/10/">
											<span class="icon-text">&#128340;</span>14:43, 12.Oct 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2018/10/golf-charity-event-was-largest-in-europe/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/ClubHouse_Sign_ThankYou_Panoramic-59x42.jpg" alt="Golf charity event was ‘largest in Europe’" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2018/10/golf-charity-event-was-largest-in-europe/">Golf charity event was ‘largest in Europe’</a>
																			<a href="http://www.thegolfbusiness.co.uk/2018/10/golf-charity-event-was-largest-in-europe/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2018/10/">
											<span class="icon-text">&#128340;</span>14:09, 12.Oct 2018										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2018/10/nine-golf-clubs-close-as-mack-golf-ceases-trading/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/Screen-Shot-2018-10-05-at-13.30.36-59x42.png" alt="Nine golf clubs close as Mack Golf ceases trading" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2018/10/nine-golf-clubs-close-as-mack-golf-ceases-trading/">Nine golf clubs close as Mack Golf ceases trading</a>
																			<a href="http://www.thegolfbusiness.co.uk/2018/10/nine-golf-clubs-close-as-mack-golf-ceases-trading/#comments" class="h-comment">5</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2018/10/">
											<span class="icon-text">&#128340;</span>13:34, 7.Oct 2018										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
				
					<!-- END .wrapper -->

				</div>



				<!-- BEGIN .content -->

			</div>



			<!-- BEGIN .footer -->

			<style>
			/* --------- cookies ---------- */


			#cookie-bar{
			line-height: 24px;
			text-align: center;
			padding: 8px 0;
			font-size: 1em;
			position: fixed;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 100;
			background: orange;
			transition: transform .3s;}

			.cookie-old{
			/*display:inline-block;*/ display:none; width:10%; ; background-color:#444; color:white;text-align:center;  border:1px solid orange; font-size:12px; margin-left:0.5%; margin-right:1%}

			.cookie-info{
			display:inline-block; width:80%; background-color:orange; padding-right: 1.5em; /*text-align:left;*/ text-align:right;	 font-size:13px;}

			.cookie-close{
			display:inline-block; /*width: 6%;*/ width: 10%;  background-color:azure; padding-left:1%; padding-right:1%; -webkit-border-radius:4px; border-radius:4px;  color:white; text-align:center; font-size:12px; }
				
			@media screen and (max-width: 580px) /* Mobile */ {
			.cookie-old, .cookie-info { display:block!important; width:100%!important; text-align: center;  margin-left:0; margin-right:0}
			.cookie-close {display:block!important; width:50%!important; margin:0.5em 6em;padding-top: 3px; padding-bottom: 3px;}
			}


			</style>

			<div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
				<div id="cookie-bar">
					<div class="col-xs-12 cookie-old">COOKIES ALERT</div>
					<div class="col-xs-12 cookie-info">We use cookies on this site to store information on your device.  If you continue to use this site, you consent to our use of cookies. 
						<a href="/cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
					<div class="cookie-close col-xs-12"><a href="#" id="close_it">CONTINUE</a>
					</div>
				</div>
			</div>



			<div class="footer">

				

				<!-- BEGIN .wrapper -->

				<div class="wrapper">



					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-909696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909696"><a href="http://www.thegolfbusiness.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-909707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909707"><a href="http://www.thegolfbusiness.co.uk/cookies/">Cookie Policy</a></li>
<li id="menu-item-909416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909416"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-11140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11140"><a href="http://www.greenkeepingeu.com">Greenkeeping Magazine</a></li>
<li id="menu-item-18486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18486"><a href="http://www.thegolfbusiness.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-18484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18484"><a href="http://www.thegolfbusiness.co.uk/advertising-terms-and-conditions/">Advertising Terms and Conditions</a></li>
<li id="menu-item-513154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513154"><a href="http://www.thegolfbusiness.co.uk/archive/">Archive</a></li>
</ul>


					
						<a href="http://www.thegolfbusiness.co.uk" class="logo-footer"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-footer.png" alt="The Golf Business" /></a>

										

				<!-- END .wrapper -->

				</div>

				

			<!-- END .footer -->

			</div>


			<div class="lightbox">

				<div class="lightcontent-loading">

					<h2 class="light-title">Loading..</h2>

					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>

					<div class="loading-box">

						<h3>Loading, Please Wait!</h3>

						<span>This may take a second or two.</span>

						<span class="loading-image"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>

					</div>

				</div>

				<div class="lightcontent"></div>

			</div>

		<!-- END .boxed -->

		</div>



<script type="text/javascript">

			//form validation

			function validateName(fld) {

					

				var error = "";

						

				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}

					

			function validateEmail(fld) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

						

				if (fld.value === "") {

					error = "You didn't enter an email address.\n";

				} else if ( fld.value.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}

					

			function valName(text) {

					

				var error = "";

						

				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((text.length < 2) || (text.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}

					

			function valEmail(text) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

						

				if (text === "") {

					error = "You didn't enter an email address.\n";

				} else if ( text.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}

					

			function validateMessage(fld) {



				var error = "";

						

				if (fld.value === '') {

					error = "You didn't enter Your message.\n";

				} else if (fld.value.length < 3) {

					error = "The message is to short.\n";

				}



				return error;

			}

		</script>

		




	<div class="social-icons" style="top:350px;">
            <a class="socialitems" target="_blank" href="https://www.facebook.com/GolfClubManagementJournal" id="facebook-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Facebook</span>
            </span>
        </a>
                <a class="socialitems" target="_blank" href="http://www.linkedin.com/company/thegolfbusiness" id="linkedin-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Linkedin</span>
            </span>
        </a>
                <a class="socialitems" target="_blank" href="https://twitter.com/thegolfbusiness" id="twitter-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Twitter</span>
            </span>
        </a>
                						 

	
</div>

<script>
    $mtkb(window).load(function(){
        $mtkb('.social-icons .social-icon').mouseenter(function(){
            $mtkb(this).stop();
            $mtkb(this).animate({width:'160'}, 500, 'easeOutElastic',function(){});
        });
        $mtkb('.social-icons .social-icon').mouseleave(function(){
            $mtkb(this).stop();
            $mtkb(this).animate({width:'43'}, 500, 'easeOutElastic',function(){});
        });
    });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d7da7cbf66c881829d35667aa8b5f9c9';
hf4V='298b7b3ad5e77681de9685686199e0d5';
cm4S="form[action='http://www.thegolfbusiness.co.uk/content/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13045163-2', 'auto');
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function ($) {	
	jQuery(document).on("click","#close_it",function(e){    
		e.preventDefault();
		//$("#cookie-alert").remove();
		$('#cookie-alert').fadeOut(500);
		setCookie("read", "yes", 1);
	})
	
	console.log(getCookie("read"));
	
	if(getCookie("read")!="yes"){
		$("#cookie-alert").show();		
	}
	
	$(document).ready(function () {
  		setTimeout(function () {
	  		$('#cookie-alert').fadeOut(1300);	  	  		
  		}, 10000);
		
		setTimeout(function () {	  		
	  		setCookie("read", "yes", 1);
  		}, 5000);
		
	});

});

function setCookie(c_name,value,exdays)
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function getCookie(c_name)
{
	
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
</script>


	</body>

<!-- END html -->

</html>
