<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<!-- BEGIN head -->



	<head>




















<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">







		<!-- Title -->



		<title>



			Meet the golf club manager: David Moon | The Golf Business


		</title>







		<!-- Meta Tags -->



		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


		<meta name="google-site-verification" content="googled9ee9f4831cde74d">
        
        <meta name="description" content="The leading European golf trade publication; At the forefront of what is happening in the golf industry">


		



		<!-- Favicon -->



		


			<link rel="shortcut icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/05/GC-icon.png" type="image/x-icon" />



		


		



		<link rel="alternate" type="application/rss+xml" href="http://www.thegolfbusiness.co.uk/feed/" title="The Golf Business latest posts" />



		<link rel="alternate" type="application/rss+xml" href="http://www.thegolfbusiness.co.uk/comments/feed/" title="The Golf Business latest comments" />



		<link rel="pingback" href="http://www.thegolfbusiness.co.uk/content/xmlrpc.php" />



        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-13045163-5"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-13045163-5');
        </script>




		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Feed" href="http://www.thegolfbusiness.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Comments Feed" href="http://www.thegolfbusiness.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Meet the golf club manager: David Moon Comments Feed" href="http://www.thegolfbusiness.co.uk/2019/01/meet-the-golf-club-manager-david-moon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.thegolfbusiness.co.uk/content/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='hssocial_badges_frontend_css-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/hssocial-badges.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/inc/css/general.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/fonts.php?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/inc/js/hssocial.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/custom-widget-calls.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.thegolfbusiness.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thegolfbusiness.co.uk/content/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thegolfbusiness.co.uk/content/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Escaped rhea to stay at golf club where it has become a ‘star’' href='http://www.thegolfbusiness.co.uk/2019/01/escaped-rhea-to-stay-at-golf-club-where-it-has-become-a-star/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.thegolfbusiness.co.uk/2019/01/meet-the-golf-club-manager-david-moon/" />
<link rel='shortlink' href='http://www.thegolfbusiness.co.uk/?p=912247' />
<link rel="alternate" type="application/json+oembed" href="http://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2019%2F01%2Fmeet-the-golf-club-manager-david-moon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2019%2F01%2Fmeet-the-golf-club-manager-david-moon%2F&#038;format=xml" />
<!--[if IE]>
<style>
   .social-icon {
    background-color: #33353B;
    background-image: url('http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/images/social-icons.png'); 
}

</style>
<![endif]-->
 
    <style>
        @media (max-width:640px){
            .social-icon {
                display: none;
            }
        }
    </style>  
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.widget-1.first.widget h3 a.rsswidget, div.widget-1.first.widget h3 {color:white}		</style>
		







		<style>



		






			/* Color Scheme */



			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {



				background-color: #0058A8;



			}







			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #0058A8; }



			.list-title { border-bottom: 2px solid #0058A8;	}



<script type='text/javascript'>







var googletag = googletag || {};







googletag.cmd = googletag.cmd || [];







(function() {







var gads = document.createElement('script');







gads.async = true;







gads.type = 'text/javascript';







var useSSL = 'https:' == document.location.protocol;







gads.src = (useSSL ? 'https:' : 'http:') + 







'//www.googletagservices.com/tag/js/gpt.js';







var node = document.getElementsByTagName('script')[0];







node.parentNode.insertBefore(gads, node);







})();







</script>















<script>







  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){







  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),







  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)







  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');















  ga('create', 'UA-13045163-2', 'golfclubmanagement.net');







  ga('send', 'pageview');















</script>















<script type='text/javascript'>







var googletag = googletag || {};







googletag.cmd = googletag.cmd || [];







(function() {







var gads = document.createElement('script');







gads.async = true;







gads.type = 'text/javascript';







var useSSL = 'https:' == document.location.protocol;







gads.src = (useSSL ? 'https:' : 'http:') + 







'//www.googletagservices.com/tag/js/gpt.js';







var node = document.getElementsByTagName('script')[0];







node.parentNode.insertBefore(gads, node);







})();







</script>





/* Icontat Form */

<script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=112&cid=644129&lid=39137"></script>







<script type='text/javascript'>







googletag.cmd.push(function() {







googletag.defineSlot('/13229549/GCM_leaderboard', [728, 90], 'div-gpt-ad-1403629571443-0').addService(googletag.pubads());







googletag.defineSlot('/13229549/GCM_topright', [300, 250], 'div-gpt-ad-1403690560821-0').addService(googletag.pubads());







googletag.defineSlot('/13229549/GCM_MPU_FRONT_2', [300, 250], 'div-gpt-ad-1403807153562-0').addService(googletag.pubads());







googletag.pubads().enableSingleRequest();







googletag.enableServices();







});







</script>







			










			/* Menu Font */



			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }



			/* Block Titles */



			.list-title { font-family:"Titillium Web", sans-serif; }



			/* Article Titles */



			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }



		</style>







		



		


<meta name="twitter:card" value="summary_large_image" />



<meta name="twitter:url" value="http://www.thegolfbusiness.co.uk/2019/01/meet-the-golf-club-manager-david-moon/" /> 



<meta name="twitter:title" value="Meet the golf club manager: David Moon" />



<meta name="twitter:description" value="The golf manager at St Mellion International Resort in Cornwall is celebrating an astonishing 25 years at the club. He explains how he has done this and what he has learnt along the way." />



<meta name="twitter:image" value="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/DavidMoon_StMellion_credit_AndyHiseman_300dpi_supersize-346-400x600.jpg" />



<meta name="twitter:site" value="@GCM_mag" />






<meta name="twitter:creator" value="@GCM_mag" />






  <meta property="og:title" content="Meet the golf club manager: David Moon" />



<meta property="og:type" content="article" />



<meta property="og:image" content="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/DavidMoon_StMellion_credit_AndyHiseman_300dpi_supersize-346-400x600.jpg"/>



<meta property="og:description" content="The golf manager at St Mellion International Resort in Cornwall is celebrating an astonishing 25 years at the club. He explains how he has done this and what he has learnt along the way." />



<!-- <meta name="description" content="The golf manager at St Mellion International Resort in Cornwall is celebrating an astonishing 25 years at the club. He explains how he has done this and what he has learnt along the way." />



<meta property="article:author" content="" />



<meta property="article:published_time" content="2015-04-10" /> -->



<meta property="article:section" content="Golf"/>



<meta property="og:url" content="http://www.thegolfbusiness.co.uk/2019/01/meet-the-golf-club-manager-david-moon/" />



<!-- <meta property="fb:app_id" content="235586169789578" />



<meta property="fb:admins" content="36903991,100001802971061,500243253"/> -->



<meta property="og:site_name" content="Golf Club Management" />



<meta property="og:locale" content="en_GB" />



<script type='text/javascript'>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];
	
  (function() {

    var gads = document.createElement('script');

    gads.async = true;

    gads.type = 'text/javascript';

    var useSSL = 'https:' == document.location.protocol;

    gads.src = (useSSL ? 'https:' : 'http:') +

      '//www.googletagservices.com/tag/js/gpt.js';

    var node = document.getElementsByTagName('script')[0];

    node.parentNode.insertBefore(gads, node);

  })();

</script>



<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_leaderboard', [728, 90], 'div-gpt-ad-1456750374431-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>



<script type='text/javascript'>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>



<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1464699213171-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().enableSyncRendering();

    googletag.enableServices();

  });

</script>





  




 

<!-- Latest compiled and minified CSS <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha512-dTfge/zgoMYpP7QbHy4gWMEGsbsdZeCXz7irItjcC3sPUFtf0kuFbDz/ixG7ArTxmDjLXDmezHubeNikyKGVyQ==" crossorigin="anonymous">-->









	<!-- END head -->



	



	</head>



	



	<!-- BEGIN body -->

	



	<body class="post-template-default single single-post postid-912247 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >



			



					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="header-logo">
													<a href="http://www.thegolfbusiness.co.uk"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-header.png" alt="The Golf Business" /></a>
											</div>
                    
					<div class="header-menu">
																	</div>																			

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.thegolfbusiness.co.uk" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.thegolfbusiness.co.uk/category/news/">News</a></li>
<li id="menu-item-527756" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/back-issues/">Back Issues</a></li>
<li id="menu-item-830989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.thegolfbusiness.co.uk/category/features/">Features</a></li>
<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/buyers-guide-directory/">Suppliers Directory</a></li>
<li id="menu-item-12708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/subscriptions/">Subscribe To Our Magazine</a></li>
<li id="menu-item-12704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/about-us/">About Us</a></li>
<li id="menu-item-909415" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-12706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/contact-us/">Contact Us</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<style>
			.thankYouHeading {
				font-size: 30pt;
				text-align: center;
				margin: 30px 0;
			}
			.thankYouMessage {
				text-align: center;
				font-size: 18pt;
				margin-bottom: 5%;
				line-height: 1.3;
			}
			</style>
			
						<div id="newsletterSignupWrapper">
							</div>
			<!-- subscribe addon end -->
			
			
			<!-- /13229549/GCM_leaderboard -->
			<center>
				<div id='div-gpt-ad-1456750374431-0' style='height:90px; width:728px;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456750374431-0'); });
					</script>
				</div>
			</center>

			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
																		
            <script>
		
            $(document).ready(function(e) {
                console.log('header file'); 
				
				$(".tgb_track_clicks a").click(function(){
					eventCategory = $(this).attr('href'); 
					
//					console.log('testing 1307');				
					
					ga('send', 'event', 'TGB Advert Buttons', 'clicked', eventCategory );	
					//return false;
				});
            });
            </script>
				


<div class="main-content">

	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20Meet%20the%20golf%20club%20manager%3A%20David%20Moon&body=Check%20out%20this%20article%3A%20Meet%20the%20golf%20club%20manager%3A%20David%20Moon%20-%20http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2019%2F01%2Fmeet-the-golf-club-manager-david-moon%2F" target="_blank" title="Meet the golf club manager: David Moon" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
				<h1>Meet the golf club manager: David Moon</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/80c8ac30cfea27dcfc47482d3fb2e167?s=50&d=http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Tania Longmire" />
		</span>
		<div class="a-content">
			<span>By <b>Tania Longmire</b></span>
			<span class="meta">
				January 12, 2019 07:31				<span class="tag" title="Last Update: 19:36, 20.Dec 2018">Updated</span>			</span>
		</div>
	</div>
	</div>

</div>
	
			

		<!-- BEGIN .main-page-->

		<div class="main-page left">


			
				<!-- BEGIN .single-block -->

				<div class="single-block">

			
				<!-- BEGIN .content-block -->

				<div class="content-block main left">

	
			<div class="block">

											<div class="block-content post-912247 post type-post status-publish format-standard has-post-thumbnail hentry category-features">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<p><em>The golf manager at St Mellion International Resort in Cornwall is celebrating an astonishing 25 years at the club. He explains how he has done this and what he has learnt along the way.</em></p>
<div id="attachment_912222" style="width: 360px" class="wp-caption aligncenter"><img class="wp-image-912222 size-full" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/DavidMoon_StMellion_credit_AndyHiseman_300dpi_supersize-150.jpg" alt="" width="350" height="234" /><p class="wp-caption-text">David Moon. Images by Andy Hiseman</p></div>
<p><strong>In April you celebrate 25 years at St Mellion International Resort. How has your role changed in that time?</strong></p>
<p>When I first came to St Mellion back in 1994 we were heavily involved in European Tour events with the Benson &amp; Hedges International Open [St Mellion was the host venue from 1990-95]. Golf was booming throughout the UK. We were turning people away as we clearly had such an extraordinary golf course.</p>
<p>I was heavily into the coaching and retail at first, then in 1999 I took on the golf manager’s role. Now, nearly 25 years later, my role has expanded greatly.</p>
<p>These days, although we remain very busy and are rated among the UK’s most popular golf resorts, you cannot simply open your doors and expect people to walk through them! My working year is split in two; first we focus on exceeding our members’ and guests’ expectations in the golf season; and then – once the clocks go back – our priority switches to planning and strategy for the following year, to ensure that we maintain healthy levels of residential, society and corporate golf.</p>
<p>A big part of my role nowadays is to look after the groups when they arrive, to make them want to come back again. I am biased, but why would they want to book anywhere else? We have two of the best golf courses you’ll find anywhere in any UK resort, so working hard on that repeat business is very important for me and the team.</p>
<p>Beyond the groups, I basically look after all things golf-related. Out on the golf courses we have a lot of expertise, managed by Mike Bush, our course manager and Master Greenkeeper, and part of my success at St Mellion has been the methods I have helped to develop to manage the advantage which having those two top-quality golf courses gives us. I also oversee the golf membership and the day-to-day management of the golf club. It has its own captains, club secretary and committee, which I sit on in an advisory capacity. St Mellion is a good example of how a golf resort can work successfully with a golf club which sits within, and our club diary is second-to-none as regards competitions. My experience here is that having a thriving golf club within the business is incredibly useful, if you are a golf resort looking to sell residential golf as well.</p>
<p>I also look after all golf coaching and our golf retailing operation, which includes our large fleet of golf buggies. I also oversee any hotel or F&amp;B elements which are linked to golf.</p>
<p><img class="aligncenter size-full wp-image-912237" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/Nicklaus18th_StMellion_credit_AndyHiseman_300dpi_supersize-341.jpg" alt="" width="350" height="223" /></p>
<p><strong>How has the growth of the web affected your job?</strong></p>
<p>In 1994 we only had a 24-bedroom hotel and 19 lodges. These were easy to sell – and there were no third party travel agents back then specialising in UK golfing breaks. St Mellion now boasts a fairly new 80-bedroom hotel and 28 lodges, so our customer base has grown considerably, including online. The golf tour operators have become integral to the industry, if you look at how people shop these days. We still prefer golfers to book direct with St Mellion, and we incentivise them to do this, but equally we also understand that not every booking will come direct so our third parties have become true online business partners, and we welcome their business here.</p>
<p><img class="aligncenter size-full wp-image-912240" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/StMellion_ResortHotel_credit_AndyHiseman_300dpi_supersize-307.jpg" alt="" width="350" height="234" /></p>
<p><strong>What are your biggest challenges at St Mellion International Resort?</strong></p>
<p>There always seems to be an element of doom and gloom around the golf market, but we continue to thrive here. Price and competition always make it harder, but this industry is far from dead!</p>
<p>My advice is to start by presenting your golf course to as high a standard as possible. I appreciate that every business needs to keep tight control of its costs, but it’s vital you do all you can to give your greenkeepers the budget to present the course properly. When they come to St Mellion, people’s expectations are extraordinarily high, so Crown Golf gives Mike Bush and his team the resources they need.</p>
<p>St Mellion is a vast business and there’s always something else to be done. Our annual roundage has been as high as 83,000 across the two courses, plus we have 80 bedrooms, and 28 timeshare and hotel lodges to factor in. In total we have around 650-700 golf members, plus we host corporate and other golf groups, most of whom are staying with us and run into the hundreds each year. Managing all of that efficiently is a big challenge.</p>
<p>People might be interested to hear that the overwhelming majority of our visiting groups predominately feature people who are members of other golf clubs. A Tour-style venue like St Mellion attracts the more regular golfer, rather than the once-a-year player. We are lucky to have countless golf club captains, secretaries and managers recommending St Mellion to their members each year. And it helps that The Nicklaus is the ultimate bucket list golf course!</p>
<p><img class="aligncenter size-full wp-image-912239" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/StMellion_Leisure_credit_AndyHiseman_300dpi_supersize-263.jpg" alt="" width="350" height="208" /></p>
<p><strong>What is the state of the industry in Cornwall today?</strong></p>
<p>I don’t think there have been any golf course closures in Cornwall in the last few years. I look at other places like St Enodoc, Trevose and Lanhydrock and I would say they are also doing well. Also the Point at Polzeath has reinvented itself. So, I’d say that Cornwall is doing well, in golf at least!</p>
<p><img class="aligncenter size-full wp-image-912220" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/cover-stmellion_davidmoon_portrait_300dpi_supersize_andyhiseman-1-copy.jpg" alt="" width="234" height="350" /></p>
<p><strong>St Mellion International Resort is part of the Crown Golf portfolio. What advantages does this bring to your members, and also to you as a senior employee?</strong></p>
<p>Speaking firstly as a senior employee, I’m certainly proud to be part of the biggest group of golf clubs in the UK. I’m glad to say that St Mellion is held in high regards across the group, and in many ways we are the flagship property.</p>
<p>Members at all Crown Golf clubs get the huge benefit of reciprocal playing rights at other Crown Golf courses, and they also receive a discount if they choose to come and stay at St Mellion – which many do. A lot of the Crown Golf members play multiple Crown courses, and it’s a real advantage for them being part of a big group.</p>
<p>It’s also very useful to be able share best practice across the group – you can’t come up with every great idea yourself! We have regular group-wide conferences and you always learn from other people. Also our CEO Stephen Towers and the various regional teams are very accessible for advice. And as well as our own internal departments at St Mellion such as HR and finance, we also benefit from having wider resources like that across the Crown Golf group.</p>
<p><img class="aligncenter size-full wp-image-912238" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/Restaurant_StMellion_credit_AndyHiseman_300dpi_supersize-295.jpg" alt="" width="350" height="234" /></p>
<p><strong>What does the club do to market itself?</strong></p>
<p>Firstly, let’s talk about membership marketing. We are the only 36-hole venue in the vicinity, and with the Tour heritage we are an aspirational club to join, so much of our membership marketing revolves around the desire to continuously play our courses. It’s vital to be able to give your members a full 12 months of golf, and many other courses locally can’t offer that – so our marketing also talks about delivering year-round golf of a high-quality and across a 36-hole experience. But our best source of marketing is our current members – they are constantly referring new members, and we give them good incentives to do that.</p>
<p>For when we are going after visitors and the residential golf break market, we have a very talented marketing manager, Irek Kwasniewski, on hand. He is based here at St Mellion, and he has his finger on the pulse of things like Google ads, Facebook ads and SEO. We also do a fair bit of traditional advertising and social media work, and we also pride ourselves on our follow-up communications to any guest who has been here.</p>
<p>We find that social media is particularly good at attracting first-time visitors to St Mellion. For example our golf pros, who are all comfortable online, frequently create videos to whet people’s appetites, showing what the resort can offer by posting them on Facebook, Twitter and YouTube.</p>
<p><img class="aligncenter size-full wp-image-912236" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/Nicklaus14th_StMellion_credit_AndyHiseman_300dpi_supersize-335.jpg" alt="" width="350" height="205" /></p>
<p><strong>How does St Mellion International Resort fit in with the local community? Are you trying to attract more women and juniors?</strong></p>
<p>We have a thriving Golf Academy which not only delivers coaching on site but which is also very proactive in the community. Our academy pros currently visit ten local primary schools and three secondary schools, focusing on creating a clear pathway into the game. They run after-school clubs at the schools, and then match them with similar activities back at St Mellion. Many of our members at St Mellion are parents and grandparents, so we offer free membership to their children up to the age of 14, and we fund golf scholarships through to 18 years old. The resort also makes its 25-metre swimming pool available to local primary schools, and this brings us into contact with a large number of local families. Also, our large health club has 2,500 members from the local area, so in the golf department we frequently tempt them with a variety of taster sessions for those who fancy trying golf.</p>
<p>This has been particularly successful in increasing the number of female members at our golf club. As regards female golfers, we are around 20 per cent – much higher than the national average. Golf is a fantastic sport which can take you right through your life, and we have plenty of other attractions here which happen to be popular with female golfers such as tennis, swimming pools and beauty treatments.</p>
<p>St Mellion also hosts many regional awards, exhibitions, and business network events. We are members of both Devon and Cornwall Chambers of Commerce. With Plymouth nearby, we also have strong links with the armed forces. For example we have just had the annual Royal Navy golf championships, and they are booked again for 2019. We offer privileged green fee rates to members of the military.</p>
<p><img class="aligncenter size-full wp-image-912235" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/Nicklaus13th_StMellion_credit_AndyHiseman_300dpi_supersize-334.jpg" alt="" width="350" height="223" /></p>
<p><strong>How do you think Brexit will affect St Mellion and the golf industry?</strong></p>
<p>In the short-term at least, I am going to predict that the Brexit effect should be a ‘plus’ for UK golf resorts. Of course, it is very early days, and at the time of talking we don’t even know the deal yet. But maybe it is making people more cautious to travel abroad, which could be a short-term gain for us. Golf groups thinking of going to Spain or Portugal, Turkey and so on may think there’s better value by staying on these shores.</p>
<p>So in 2019, I think UK golf resorts will benefit, short term, from Brexit uncertainty. If we get the weather, there’s no better place to play your golf! There are plenty of UK golf resorts delivering great value for money – and not just St Mellion. From my point of view, I always wave the flag for UK golf resorts.</p>
<p><img class="aligncenter size-full wp-image-912234" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/Nicklaus4th_StMellion_credit_AndyHiseman_300dpi_supersize-345.jpg" alt="" width="350" height="215" /></p>
<p><strong>The club has a high-profile history and is associated with some huge golfing names, including Jack Nicklaus. Do you have any particular special memories?</strong></p>
<p>Although we have been in touch with Jack Nicklaus over the years – he sent us a wonderful letter when we celebrated the 25th anniversary of The Nicklaus for example – one of my great regrets is that I haven’t yet met him in person. Mr Nicklaus spent a lot of time here working on the design, but that was before I worked at St Mellion.</p>
<p>But I met many other great names from the European Tour during the tournaments here. We used to have barbecues during the Benson &amp; Hedges event, where staff and players would mingle. That is a fantastic memory. I saw Seve Ballesteros have a hole-in-one on our beautiful downhill par three 11th – our signature hole – during his practice round here in 1994. The stars were definitely aligned for him that week. I was stood right by him on the tee, and Seve reacted like it was his first hole-in-one. I don’t think he had many, and it may well have been his first one. He certainly celebrated like it was his first!</p>
<p>In fact that week I had the privilege of watching Seve win the B&amp;H at St Mellion, in 1994, at close hand. That was very special. It was my first big tournament there. I was part of the staging team, so I got up close behind the ropes.</p>
<p>I have a clear memory of Seve’s shot to the green on the 18th as he closed out his victory. He hadn’t won for a while, and this turned out to be his last-ever European Tour win in the UK, so he came not in the greatest of form but he played brilliantly. The pin was tucked back left behind the lake, which is our traditional final-round pin position, but he just floated a mid-iron beautifully to about eight feet past the pin. It settled as gently as a butterfly and it guaranteed his win.</p>
<p>I’ve been to two Ryder Cups, but the ovation that Seve got at St Mellion that day, as he walked towards the green at 18 on The Nicklaus, matched the atmosphere at any Ryder Cup I have witnessed.</p>
<p>A few years later I was fortunate to be invited to a celebratory dinner for the B&amp;H winners. We had Monty in the room, Langer, Olazabal, Jack Newton … it was fantastic. But when Seve walked in, it was like a Hollywood movie star had walked in. If John Lennon had turned up he wouldn’t have had a greater impact. Seve had what I call the ‘Ready Brek glow’ about him, he had that aura, and everybody knew he was in the room.</p>
<p>He had a smile which made you want to stand that little bit closer. He stood out even in a room full of superstars, and I’m told that Jack Nicklaus has a similar aura.</p>
<p>Seve transcended golf.</p>
<p><img class="aligncenter size-full wp-image-912224" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/GolfDays_StMellion_credit_AndyHiseman_300dpi_supersize-62.jpg" alt="" width="350" height="234" /></p>
<p><strong>How do you communicate with existing members?</strong></p>
<p>We ask all members to check in each time they play, and that builds a wonderful relationship with them. As most of them do this each week, this enables us to communicate to them about our forthcoming events using emails and social media. It’s not rocket science, it’s just good old-fashioned leg work!</p>
<p>But there is always room for improvement.</p>
<p>One of my jobs is to integrate new members at St Mellion, and just like many other clubs we have improved our new member processes a great deal over the years. I would say we are now very good at making new members feel welcome here. I can confidently say that there is a strong bond of trust between the members, the golf operations team and the resort management team.</p>
<p><img class="aligncenter size-full wp-image-912233" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/KernowCourse_StMellion_credit_AndyHiseman_300dpi_supersize-340.jpg" alt="" width="350" height="234" /></p>
<p>&nbsp;</p>
<p><strong>What is the club’s approach to customer service?  </strong></p>
<p>It reflects our Cornwall location – people want a warm welcome when they have travelled to see you, so I make sure that we greet them in the friendliest, most engaging way possible. We are a golf concierge service as much as anything, and from when we first meet and greet a visiting group, to when they depart, my staff and I are very much to the forefront both out on the golf course and back here in the clubhouse.</p>
<p>This also applies to the food and beverage areas, in the bars and out on the patio. You remember the personal touches when you stay somewhere!</p>
<p>When a group comes to St Mellion we are always on hand to welcome them, and particularly the organiser. I like to do a friendly meet and greet with each group, setting the tone and welcoming them to St Mellion. We usually give them a little journey around the resort to orientate them, and this usually ends up in the Nicklaus Bar where I give them some anecdotes from my own 25 years here. Spending this initial time with them is critical, I feel it gives the group a sense of what to expect from their stay, it shows our guests that we are completely approachable and it makes them feel very comfortable in their new surroundings.</p>
<p>At St Mellion we work especially hard on the relationship with each group’s organiser. We need to know what his or her expectations are, and those of their group, so that we can exceed them. I have a great team of people I work with and trust my staff to do it their own way, and I have my own David Moon way!</p>
<p>Naturally we also need to balance the interests of our members against those of our visitors and group customers. In this instance, having 36 holes is a great benefit, as is having such a strong, competitive membership. We ring-fence member-only tee times on both Nicklaus and Kernow courses, and we have club medals almost every weekend so we get a high proportion of our members onto the golf course before our guests and visitors. There’s never really any conflict, because if one golf course is busy there is typically always availability for members on the other one.</p>
<p>Almost to a man and woman, our members offer their open arms to our guests as they realise that to have a venue as good as St Mellion for the fees they pay, it is crucial that we have a good amount of incoming visitors and groups to keep the business healthy.</p>
<p><img class="aligncenter size-full wp-image-912219" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/Academy_StMellion_credit_AndyHiseman_300dpi_supersize-16.jpg" alt="" width="350" height="184" /></p>
<p><strong>What is the club doing to enhance profitability of its food and beverage operation?</strong></p>
<p>Off the course, you are only as good as your food. It’s a huge focus here, and it is another key challenge. We’re in a really good spell at the moment, delivering great food consistently.</p>
<p>Once again our members are always key. We get more referrals from our members, as regards eating at St Mellion, than we get from any of our marketing. Word of mouth is reassuringly strong. We put our money where your mouth is and exceed people’s expectations when they come to see what the fuss is all about, as regards dining at St Mellion.</p>
<p>Good menu writing is so vital. We have set menus, like everybody has, but they change on a daily basis so people aren’t choosing from the same menu for days on end. We try to use local produce, but of course seasonality is a big factor. It’s all about delivering the right amount of choice – so we don’t insist that you eat purely Cornish!</p>
<p>It’s a false economy, however, to source cheaper products from much further afield to make a bigger food and beverage profit. You may make better short-term margins, but that dramatically affects your long term business.</p>
<p><img class="aligncenter size-full wp-image-912223" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/DavidMoon_StMellion_credit_AndyHiseman_300dpi_supersize-346.jpg" alt="" width="350" height="234" /></p>
<p>It’s important to ensure that you make sure every stay is high quality, rather than chasing short-term food and beverage profits because you will get found out, and word will go around.</p>
<p>&nbsp;</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20Meet%20the%20golf%20club%20manager%3A%20David%20Moon&body=Check%20out%20this%20article%3A%20Meet%20the%20golf%20club%20manager%3A%20David%20Moon%20-%20http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2019%2F01%2Fmeet-the-golf-club-manager-david-moon%2F" target="_blank" title="Meet the golf club manager: David Moon" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/80c8ac30cfea27dcfc47482d3fb2e167?s=50&d=http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Tania Longmire" />
		</span>
		<div class="a-content">
			<span>By <b>Tania Longmire</b></span>
			<span class="meta">
				January 12, 2019 07:31				<span class="tag" title="Last Update: 19:36, 20.Dec 2018">Updated</span>			</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
                        
						
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-1260076104415356"
								 data-ad-slot="5957792205"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>

						
						<!-- 
                        <div id="adsbygoogle" style="margin:auto auto">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-format="autorelaxed"
                                 data-ad-client="ca-pub-1260076104415356"
                                 data-ad-slot="5957792205"></ins>
                            <script>
                                 (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        
                        </div>
						-->

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>No Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No Comments Yet!</b>
											<p>Let me tell You a sad story ! There are no comments yet, but You can be first one to comment this article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Write a comment</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/meet-the-golf-club-manager-david-moon/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.thegolfbusiness.co.uk/content/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='912247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='40cf749c6724c43bbb588631fa136f45';
hf1V='8ce6c53371b16f296d400389ed810be2';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
						
				
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget"><h3><a class="rsswidget" href="https://jobs.thegolfbusiness.co.uk/jobs.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.thegolfbusiness.co.uk/content/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://jobs.thegolfbusiness.co.uk/">Latest Golf Vacancies</a></h3><ul><li><a class='rsswidget' href='https://jobs.thegolfbusiness.co.uk/jobs/7108409-greenkeeper-at-enfield-golf-club'>Greenkeeper at Enfield Golf Club (Enfield, UK)</a></li><li><a class='rsswidget' href='https://jobs.thegolfbusiness.co.uk/jobs/7044805-amenity-technical-sales-representative-south-wales-midlands-and-the-south-west-at-germinal'>Amenity Technical Sales Representative - South Wales, Midlands and the South West at Germinal (United Kingdom)</a></li></ul></div><div class="widget-2 widget"><h3>Join Our Mailing List</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//golfclubmanagement.us14.list-manage.com/subscribe/post?u=33cb82e2dc6f7e48241f44924&amp;id=405d4585ee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-FNAME">Name*
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Company </label>
	<input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Email Address* </label>
	<input type="text" name="EMAIL" class="asterisk" id="mce-MMERGE3">
</div>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_33cb82e2dc6f7e48241f44924_405d4585ee" tabindex="-1" value=""></div>
    <div class="clear"><br/><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div class="widget-3 widget"><h3>Read the latest issues</h3>			<div class="textwidget"><center id="MagWrapper">
</center></div>
		</div><div class="widget-4 widget">			<div class="textwidget"><center>
<!-- /13229549/GCM_MPU_FRONT1 -->
<div id='div-gpt-ad-1464699213171-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464699213171-0'); });
</script>
</div>
</center>
</div>
		</div><div class="widget-5 widget">			<div class="textwidget"><center>
<table class="tgb_track_clicks">

<tr>
<td style="padding:5px"><a href="http://www.btme.org.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/10/00314-BTME-Animated-ad-150X150px-Greenkeeping.gif"></a>
</td>
<td style="padding:5px"><a href="http://uk.marsh.com/golf"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/10/GOLF_WEB_Ad-150_v1.gif"></a>
</td>
</tr>

<tr>
<td style="padding:5px">
<a target="new" href="http://www.creativegolfvideo.com/">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/03/THE-GOLF-BUSINESS-Button-Advert-Gif2.gif" width="150" height="150">
</a></td>
<td style="padding:5px"><a  target="new" href="http://www.swangolfdesigns.com"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/04/swan.gif"></a></td></tr>

<tr>
<td style="padding:5px"><a href="https://jobs.thegolfbusiness.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/BTN-TGB_Jobs.jpg" width="150" /></a></td>

<td style="padding:5px"><a href="http://www.johnsonssportsseed.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/07/covering-the-worlds-greatest-stages-17-greenkeeping.gif"></a>
</td>

</tr>
<tr>
<td style="padding:5px">
<a href=" http://www.opensolutionsinternational.com/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/09/btn-open_solutions-slw.gif"></a>
</td>
<td style="padding:5px"><a href=" http://www.citygolf.com/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/09/btn-citygolf.gif"></a>
</td>
</tr>

<tr>
<td style="padding:5px"><a href="http://ecobunker.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/09/BTN-Eco_Bunker.gif"></a>
</td>
<td style="padding:5px"><a href="http://www.aelsolutions.com/commercial-outdoor-furniture/umbrellas/giant-umbrellas/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/07/AEL-Glatz-Banner-150x150px.gif"></a>
</td>
</tr>
<tr>
<td style="padding:5px">
<a target="new" href="https://www.ngcaa.co.uk/">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/logo_ver_low_res-1.png" width="150"">
</a></td>
<td style="padding:5px">
<a target="new" href="https://www.reesinkturfcare.co.uk/toro-lynx-central-control/p1?utm_source=The%20Golf%20Business&utm_medium=button&utm_campaign=lynx">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/02/TI0410-The-Golf-Business-button-Lynx_150x150.gif">
</a>
</td>
</tr>


</table>
</center></div>
		</div><div class="widget-6 widget"><h3>Advertise With Us</h3>			<div class="textwidget">To advertise in the magazine or online, contact:<br/><br/>

<table>
<tr>
<td style="width: 50px; padding: 5px;">Email</td>
<td style="padding: 5px;"><a style="color: blue;" href="mai&#108;&#x74;&#x6f;&#x3a;mar&#107;&#x65;&#x74;&#x69;&#x6e;g&#64;t&#104;&#x65;&#x67;&#x6f;&#x6c;fbu&#115;&#x69;&#x6e;&#x65;ss.&#99;&#111;&#x2e;&#x75;&#x6b;">&#x6d;&#x61;rk&#x65;&#x74;&#105;ng&#x40;&#x74;he&#x67;&#x6f;&#108;fb&#x75;&#x73;in&#x65;&#x73;&#115;.c&#x6f;&#x2e;&#117;k</a></td>
</tr>
<tr>
<td style="width: 50px; padding: 5px;">Tel</td>
<td style="padding: 5px;"><a style="color: blue;" href="tel:02078032453">020 7803 2453</a></td>
</tr>
</table></div>
		</div><div class="widget-7 widget"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Wayne</span> on <a href="http://www.thegolfbusiness.co.uk/2019/01/in-their-own-words-andrew-mckinlay/#comment-42004">In their own words: Andrew McKinlay</a></li><li class="recentcomments"><span class="comment-author-link">Brett</span> on <a href="http://www.thegolfbusiness.co.uk/2019/01/moor-park-to-focus-on-being-a-private-members-club-again/#comment-42003">Moor Park to focus on being a private members’ club again</a></li><li class="recentcomments"><span class="comment-author-link">Neil</span> on <a href="http://www.thegolfbusiness.co.uk/2019/01/moor-park-to-focus-on-being-a-private-members-club-again/#comment-42002">Moor Park to focus on being a private members’ club again</a></li><li class="recentcomments"><span class="comment-author-link">Sarah</span> on <a href="http://www.thegolfbusiness.co.uk/2019/01/moor-park-to-focus-on-being-a-private-members-club-again/#comment-42001">Moor Park to focus on being a private members’ club again</a></li><li class="recentcomments"><span class="comment-author-link">Jim</span> on <a href="http://www.thegolfbusiness.co.uk/2019/01/moor-park-to-focus-on-being-a-private-members-club-again/#comment-42000">Moor Park to focus on being a private members’ club again</a></li></ul></div><div class="widget-8 widget"><h3>Twitter Timeline</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/thegolfbusiness" data-widget-id="485040750283866112">Tweets by @thegolfbusiness</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center></div>
		</div>	
	<div class="widget-9 last widget">					<h3 style="background: #0058A9;">Latest News</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2019/01/meet-the-golf-club-manager-david-moon/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/12/DavidMoon_StMellion_credit_AndyHiseman_300dpi_supersize-346-59x42.jpg" alt="Meet the golf club manager: David Moon" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2019/01/meet-the-golf-club-manager-david-moon/">Meet the golf club manager: David Moon</a>
																			<a href="http://www.thegolfbusiness.co.uk/2019/01/meet-the-golf-club-manager-david-moon/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2019/01/">
											<span class="icon-text">&#128340;</span>07:31, 12.Jan 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2019/01/escaped-rhea-to-stay-at-golf-club-where-it-has-become-a-star/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2019/01/Screen-Shot-2019-01-11-at-11.30.13-59x42.png" alt="Escaped rhea to stay at golf club where it has become a ‘star’" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2019/01/escaped-rhea-to-stay-at-golf-club-where-it-has-become-a-star/">Escaped rhea to stay at golf club where it has become a ‘star’</a>
																			<a href="http://www.thegolfbusiness.co.uk/2019/01/escaped-rhea-to-stay-at-golf-club-where-it-has-become-a-star/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2019/01/">
											<span class="icon-text">&#128340;</span>12:46, 11.Jan 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2019/01/in-their-own-words-andrew-mckinlay/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/07/SG_CEO_Andrew-McKinlay-59x42.jpg" alt="In their own words: Andrew McKinlay" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2019/01/in-their-own-words-andrew-mckinlay/">In their own words: Andrew McKinlay</a>
																			<a href="http://www.thegolfbusiness.co.uk/2019/01/in-their-own-words-andrew-mckinlay/#comments" class="h-comment">1</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2019/01/">
											<span class="icon-text">&#128340;</span>07:21, 11.Jan 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2019/01/moor-park-to-focus-on-being-a-private-members-club-again/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2019/01/04-09-Amy-Yeates-59x42.jpg" alt="Moor Park to focus on being a private members’ club again" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2019/01/moor-park-to-focus-on-being-a-private-members-club-again/">Moor Park to focus on being a private members’ club again</a>
																			<a href="http://www.thegolfbusiness.co.uk/2019/01/moor-park-to-focus-on-being-a-private-members-club-again/#comments" class="h-comment">7</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2019/01/">
											<span class="icon-text">&#128340;</span>13:34, 10.Jan 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2019/01/paul-mcginley-golf-needs-two-sets-of-rules/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2019/01/EU6T6185-copy-59x42.jpg" alt="Paul McGinley: Golf needs two sets of rules" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2019/01/paul-mcginley-golf-needs-two-sets-of-rules/">Paul McGinley: Golf needs two sets of rules</a>
																			<a href="http://www.thegolfbusiness.co.uk/2019/01/paul-mcginley-golf-needs-two-sets-of-rules/#comments" class="h-comment">6</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2019/01/">
											<span class="icon-text">&#128340;</span>04:48, 9.Jan 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2019/01/guernsey-golf-resort-sold-to-hargreaves-lansdown-co-founder/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2019/01/Screen-Shot-2019-01-08-at-11.12.00-59x42.png" alt="Guernsey golf resort sold to Hargreaves Lansdown co-founder" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2019/01/guernsey-golf-resort-sold-to-hargreaves-lansdown-co-founder/">Guernsey golf resort sold to Hargreaves Lansdown co-founder</a>
																			<a href="http://www.thegolfbusiness.co.uk/2019/01/guernsey-golf-resort-sold-to-hargreaves-lansdown-co-founder/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2019/01/">
											<span class="icon-text">&#128340;</span>12:22, 8.Jan 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
				
					<!-- END .wrapper -->

				</div>



				<!-- BEGIN .content -->

			</div>



			<!-- BEGIN .footer -->

			<style>
			/* --------- cookies ---------- */


			#cookie-bar{
			line-height: 24px;
			text-align: center;
			padding: 8px 0;
			font-size: 1em;
			position: fixed;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 100;
			background: orange;
			transition: transform .3s;}

			.cookie-old{
			/*display:inline-block;*/ display:none; width:10%; ; background-color:#444; color:white;text-align:center;  border:1px solid orange; font-size:12px; margin-left:0.5%; margin-right:1%}

			.cookie-info{
			display:inline-block; width:80%; background-color:orange; padding-right: 1.5em; /*text-align:left;*/ text-align:right;	 font-size:13px;}

			.cookie-close{
			display:inline-block; /*width: 6%;*/ width: 10%;  background-color:azure; padding-left:1%; padding-right:1%; -webkit-border-radius:4px; border-radius:4px;  color:white; text-align:center; font-size:12px; }
				
			@media screen and (max-width: 580px) /* Mobile */ {
			.cookie-old, .cookie-info { display:block!important; width:100%!important; text-align: center;  margin-left:0; margin-right:0}
			.cookie-close {display:block!important; width:50%!important; margin:0.5em 6em;padding-top: 3px; padding-bottom: 3px;}
			}


			</style>

			<div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
				<div id="cookie-bar">
					<div class="col-xs-12 cookie-old">COOKIES ALERT</div>
					<div class="col-xs-12 cookie-info">We use cookies on this site to store information on your device.  If you continue to use this site, you consent to our use of cookies. 
						<a href="/cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
					<div class="cookie-close col-xs-12"><a href="#" id="close_it">CONTINUE</a>
					</div>
				</div>
			</div>



			<div class="footer">

				

				<!-- BEGIN .wrapper -->

				<div class="wrapper">



					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-909696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909696"><a href="http://www.thegolfbusiness.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-909707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909707"><a href="http://www.thegolfbusiness.co.uk/cookies/">Cookie Policy</a></li>
<li id="menu-item-909416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909416"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-11140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11140"><a href="http://www.greenkeepingeu.com">Greenkeeping Magazine</a></li>
<li id="menu-item-18486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18486"><a href="http://www.thegolfbusiness.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-18484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18484"><a href="http://www.thegolfbusiness.co.uk/advertising-terms-and-conditions/">Advertising Terms and Conditions</a></li>
<li id="menu-item-912309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912309"><a title="Published by Union Press Ltd">Published by Union Press Ltd</a></li>
</ul>


					
						<a href="http://www.thegolfbusiness.co.uk" class="logo-footer"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-footer.png" alt="The Golf Business" /></a>

										

				<!-- END .wrapper -->

				</div>

				

			<!-- END .footer -->

			</div>


			<div class="lightbox">

				<div class="lightcontent-loading">

					<h2 class="light-title">Loading..</h2>

					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>

					<div class="loading-box">

						<h3>Loading, Please Wait!</h3>

						<span>This may take a second or two.</span>

						<span class="loading-image"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>

					</div>

				</div>

				<div class="lightcontent"></div>

			</div>

		<!-- END .boxed -->

		</div>



<script type="text/javascript">

			//form validation

			function validateName(fld) {

					

				var error = "";

						

				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}

					

			function validateEmail(fld) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

						

				if (fld.value === "") {

					error = "You didn't enter an email address.\n";

				} else if ( fld.value.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}

					

			function valName(text) {

					

				var error = "";

						

				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((text.length < 2) || (text.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}

					

			function valEmail(text) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

						

				if (text === "") {

					error = "You didn't enter an email address.\n";

				} else if ( text.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}

					

			function validateMessage(fld) {



				var error = "";

						

				if (fld.value === '') {

					error = "You didn't enter Your message.\n";

				} else if (fld.value.length < 3) {

					error = "The message is to short.\n";

				}



				return error;

			}

		</script>

		




	<div class="social-icons" style="top:350px;">
            <a class="socialitems" target="_blank" href="https://www.facebook.com/TheGolfMagazine" id="facebook-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Facebook</span>
            </span>
        </a>
                <a class="socialitems" target="_blank" href="http://www.linkedin.com/company/thegolfbusiness" id="linkedin-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Linkedin</span>
            </span>
        </a>
                <a class="socialitems" target="_blank" href="https://twitter.com/thegolfbusiness" id="twitter-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Twitter</span>
            </span>
        </a>
                						 

	
</div>

<script>
    $mtkb(window).load(function(){
        $mtkb('.social-icons .social-icon').mouseenter(function(){
            $mtkb(this).stop();
            $mtkb(this).animate({width:'160'}, 500, 'easeOutElastic',function(){});
        });
        $mtkb('.social-icons .social-icon').mouseleave(function(){
            $mtkb(this).stop();
            $mtkb(this).animate({width:'43'}, 500, 'easeOutElastic',function(){});
        });
    });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='40cf749c6724c43bbb588631fa136f45';
hf4V='8ce6c53371b16f296d400389ed810be2';
cm4S="form[action='http://www.thegolfbusiness.co.uk/content/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13045163-2', 'auto');
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function ($) {	
	jQuery(document).on("click","#close_it",function(e){    
		e.preventDefault();
		//$("#cookie-alert").remove();
		$('#cookie-alert').fadeOut(500);
		setCookie("read", "yes", 1);
	})
	
	console.log(getCookie("read"));
	
	if(getCookie("read")!="yes"){
		$("#cookie-alert").show();		
	}
	
	$(document).ready(function () {
  		setTimeout(function () {
	  		$('#cookie-alert').fadeOut(1300);	  	  		
  		}, 10000);
		
		setTimeout(function () {	  		
	  		setCookie("read", "yes", 1);
  		}, 5000);
		
	});

});

function setCookie(c_name,value,exdays)
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function getCookie(c_name)
{
	
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
</script>


	</body>

<!-- END html -->

</html>
