<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<!-- BEGIN head -->



	<head>




















<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">







		<!-- Title -->



		<title>



			Greenkeepers can mow greens a maximum of three times per week | The Golf Business


		</title>







		<!-- Meta Tags -->



		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


		<meta name="google-site-verification" content="googled9ee9f4831cde74d">

        <meta name="description" content="The leading European golf trade publication; At the forefront of what is happening in the golf industry">






		<!-- Favicon -->



		


			<link rel="shortcut icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/05/GC-icon.png" type="image/x-icon" />



		






		<link rel="alternate" type="application/rss+xml" href="http://www.thegolfbusiness.co.uk/feed/" title="The Golf Business latest posts" />



		<link rel="alternate" type="application/rss+xml" href="http://www.thegolfbusiness.co.uk/comments/feed/" title="The Golf Business latest comments" />



		<link rel="pingback" href="http://www.thegolfbusiness.co.uk/content/xmlrpc.php" />


		<!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-13045163-5"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-13045163-5');
        </script>


				<!-- Google Tag Manager -->
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MDRT6KS');</script>
				<!-- End Google Tag Manager -->





		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Feed" href="http://www.thegolfbusiness.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Comments Feed" href="http://www.thegolfbusiness.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Greenkeepers can mow greens a maximum of three times per week Comments Feed" href="http://www.thegolfbusiness.co.uk/2020/03/greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-13045163-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-13045163-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.thegolfbusiness.co.uk/content/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/responsive.css?ver=5.2.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.2.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/fonts.php?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/style.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.thegolfbusiness.co.uk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/custom-widget-calls.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.thegolfbusiness.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thegolfbusiness.co.uk/content/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thegolfbusiness.co.uk/content/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scottish golf clubs eligible for £25k grant; Some Irish clubs have remained open; Members urged to keep paying their subscriptions; COVID-19 update' href='http://www.thegolfbusiness.co.uk/2020/03/scottish-golf-clubs-eligible-for-25k-grant-some-irish-clubs-have-remained-open-members-urged-to-keep-paying-their-subscriptions-covid-19-update/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.thegolfbusiness.co.uk/2020/03/greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week/" />
<link rel='shortlink' href='http://www.thegolfbusiness.co.uk/?p=915627' />
<link rel="alternate" type="application/json+oembed" href="http://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2020%2F03%2Fgreenkeepers-can-mow-greens-a-maximum-of-three-times-per-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2020%2F03%2Fgreenkeepers-can-mow-greens-a-maximum-of-three-times-per-week%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.widget-1.first.widget h3 a.rsswidget, div.widget-1.first.widget h3 {color:white}

.wp-caption.aligncenter{
	width:auto !important
}

h3 .rsswidget {color:white}		</style>
		






		<style>



		






			/* Color Scheme */



			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {



				background-color: #0058A8;



			}







			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #0058A8; }



			.list-title { border-bottom: 2px solid #0058A8;
			}



	/* Icontat Form */

	<script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=112&cid=644129&lid=39137"></script>

			










			/* Menu Font */



			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }



			/* Block Titles */



			.list-title { font-family:"Titillium Web", sans-serif; }



			/* Article Titles */



			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }



		</style>











		


<meta name="twitter:card" value="summary_large_image" />



<meta name="twitter:url" value="http://www.thegolfbusiness.co.uk/2020/03/greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week/" />



<meta name="twitter:title" value="Greenkeepers can mow greens a maximum of three times per week" />



<meta name="twitter:description" value="The R&A and greenkeeping association BIGGA have issued guidance to golf clubs about what their greenkeepers should do during the COVID-19 lockdown." />



<meta name="twitter:image" value="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/11/54-56-170922jwdr_13349_37309121111_o-400x600.jpg" />



<meta name="twitter:site" value="@GCM_mag" />






<meta name="twitter:creator" value="@GCM_mag" />






  <meta property="og:title" content="Greenkeepers can mow greens a maximum of three times per week" />



<meta property="og:type" content="article" />



<meta property="og:image" content="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/11/54-56-170922jwdr_13349_37309121111_o-400x600.jpg"/>



<meta property="og:description" content="The R&A and greenkeeping association BIGGA have issued guidance to golf clubs about what their greenkeepers should do during the COVID-19 lockdown." />



<!-- <meta name="description" content="The R&A and greenkeeping association BIGGA have issued guidance to golf clubs about what their greenkeepers should do during the COVID-19 lockdown." />



<meta property="article:author" content="" />



<meta property="article:published_time" content="2015-04-10" /> -->



<meta property="article:section" content="Golf"/>



<meta property="og:url" content="http://www.thegolfbusiness.co.uk/2020/03/greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week/" />



<!-- <meta property="fb:app_id" content="235586169789578" />



<meta property="fb:admins" content="36903991,100001802971061,500243253"/> -->



<meta property="og:site_name" content="Golf Club Management" />



<meta property="og:locale" content="en_GB" />


<!--
<script type='text/javascript'>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

  (function() {

    var gads = document.createElement('script');

    gads.async = true;

    gads.type = 'text/javascript';

    var useSSL = 'https:' == document.location.protocol;

    gads.src = (useSSL ? 'https:' : 'http:') +

      '//www.googletagservices.com/tag/js/gpt.js';

    var node = document.getElementsByTagName('script')[0];

    node.parentNode.insertBefore(gads, node);

  })();

</script>
-->
<!--

<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_leaderboard', [728, 90], 'div-gpt-ad-1456750374431-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>
-->


<!--
<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1464699213171-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().enableSyncRendering();

    googletag.enableServices();

  });

</script>
-->

  





<!-- Latest compiled and minified CSS <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha512-dTfge/zgoMYpP7QbHy4gWMEGsbsdZeCXz7irItjcC3sPUFtf0kuFbDz/ixG7ArTxmDjLXDmezHubeNikyKGVyQ==" crossorigin="anonymous">-->







<script type='text/javascript'>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>


<script type='text/javascript'>

		console.log('here');

	var googletag = googletag || {};

	var event = '';
	var size;


	googletag.cmd = googletag.cmd || [];
	(function() {var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();

	/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-13045163-2', 'golfclubmanagement.net');
	ga('send', 'pageview');
	*/

	googletag.cmd.push(function() {

		var width = document.documentElement.clientWidth;
		var size;
		if (width < 320)
			size = [88, 31]; // feature phones
		else if (width >= 320 && width < 728)
			size = [320, 90]; // smartphones
		else
		    size = [[1260,190],[728, 90]]; // desktops and tablets

	googletag.defineSlot('/13229549/GCM_leaderboard', size, 'div-gpt-ad-1547565826455-0').addService(googletag.pubads());
	googletag.defineSlot('/13229549/GCM_topright', [300, 250], 'div-gpt-ad-1403690560821-0').addService(googletag.pubads());
	googletag.defineSlot('/13229549/GCM_MPU_FRONT_2', [300, 250], 'div-gpt-ad-1403807153562-0').addService(googletag.pubads());
    googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1464699213171-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();


	googletag.enableServices();
	});
	</script>




	<!-- END head -->







	</head>







	<!-- BEGIN body -->





	<body class="post-template-default single single-post postid-915627 single-format-standard" >
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDRT6KS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->


			



					<!-- BEGIN .boxed -->
		<div class="boxed">

			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="header-logo">
													<a href="http://www.thegolfbusiness.co.uk"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-header.png" alt="The Golf Business" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.thegolfbusiness.co.uk" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>

				<!-- END .wrapper -->
				</div>

				<div class="main-menu">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.thegolfbusiness.co.uk/category/news/">News</a></li>
<li id="menu-item-527756" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/back-issues/">Back Issues</a></li>
<li id="menu-item-830989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.thegolfbusiness.co.uk/category/features/">Features</a></li>
<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/buyers-guide-directory/">Suppliers Directory</a></li>
<li id="menu-item-12708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/subscriptions/">Subscribe To Our Magazine</a></li>
<li id="menu-item-12704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/about-us/">About Us</a></li>
<li id="menu-item-909415" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-12706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/contact-us/">Contact Us</a></li>
</ul>

						<!-- Social .wrapper -->
						<div class="social-wrapper">
							<div sstyle="position:absolute; top:16px">
								<!-- Add font awesome icons -->
									<a href="https://www.facebook.com/TheGolfMagazine" class="fa fa-facebook"></a>
									<a href="https://twitter.com/thegolfbusiness" class="fa fa-twitter"></a>
									<a href="http://www.linkedin.com/company/thegolfbusiness" class="fa fa-linkedin"></a>
							</div>

						</div>

					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>

			<style>
			.thankYouHeading {
				font-size: 30pt;
				text-align: center;
				margin: 30px 0;
			}
			.thankYouMessage {
				text-align: center;
				font-size: 18pt;
				margin-bottom: 5%;
				line-height: 1.3;
			}
			</style>

						<div id="newsletterSignupWrapper">
							</div>
			<!-- subscribe addon end -->


			<!-- /13229549/GCM_leaderboard -->
			<center>
				<p>&nbsp;</p>
				<div id='div-gpt-ad-1547565826455-0' class="leaderboard-ban">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547565826455-0'); });
				</script>
				</div>
			</center>


			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
																				</div>
															
            <script>

            $(document).ready(function(e) {
                console.log('header file');

				$(".tgb_track_clicks a").click(function(){
					eventCategory = $(this).attr('href');

//					console.log('testing 1307');

					ga('send', 'event', 'TGB Advert Buttons', 'clicked', eventCategory );
					//return false;
				});
            });
            </script>

				


<div class="main-content">

	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20Greenkeepers%20can%20mow%20greens%20a%20maximum%20of%20three%20times%20per%20week&body=Check%20out%20this%20article%3A%20Greenkeepers%20can%20mow%20greens%20a%20maximum%20of%20three%20times%20per%20week%20-%20http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2020%2F03%2Fgreenkeepers-can-mow-greens-a-maximum-of-three-times-per-week%2F" target="_blank" title="Greenkeepers can mow greens a maximum of three times per week" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
				<h1>Greenkeepers can mow greens a maximum of three times per week</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/a477bbff939ec5ebffa3ac873f9c5fa8?s=50&d=http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Alistair Dunsmuir" />
		</span>
		<div class="a-content">
			<span>By <b>Alistair Dunsmuir</b></span>
			<span class="meta">
				March 26, 2020 19:09							</span>
		</div>
	</div>
	</div>

</div>
	
			

		<!-- BEGIN .main-page-->

		<div class="main-page left">


			
				<!-- BEGIN .single-block -->

				<div class="single-block">

			
				<!-- BEGIN .content-block -->

				<div class="content-block main left">

	
			<div class="block">

											<div class="block-content post-915627 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<p>The R&amp;A and greenkeeping association BIGGA have issued guidance to golf clubs about what their greenkeepers should do during the COVID-19 lockdown.</p>
<p>The industry had been seeking clarification as the government stated hours after the lockdown was announced that greenkeepers were allowed to work, but it wasn&#8217;t clear under what conditions.</p>
<p>The clarity has now come with the statement, which includes a list of measures golf clubs should implement.</p>
<p>&#8216;Greens should be mown according to the rate of growth to a maximum of three times per week. Dew removal should be considered on non-mowing days as required to prevent disease spread,&#8217; it states.</p>
<p><img class="aligncenter wp-image-52768" src="http://www.greenkeepingeu.com/content/wp-content/uploads/2020/02/34-36-iStock-151546675-1024x656.jpg" alt="" width="500" height="320" /></p>
<p>&#8216;All golf facilities should implement stringent measures to ensure staff members are not at risk. The amount of time that greenkeeping staff are at work should be kept to a minimum and be tailored to fit with the agreed essential maintenance programme.</p>
<p>&#8216;Measures should include but are not limited to:</p>
<p>• Focus on hygiene and social distancing</p>
<p>• Ensure staff members work separately</p>
<p>• Allocate individual machinery to one worker only</p>
<p>• If multiple staff on site, then stagger working hours and break times</p>
<p>• Limit or prohibit use of communal areas</p>
<p>• Regularly disinfect any surface that is contacted, for example door handles, fuel pumps, communal machinery</p>
<p>• Ensure there is a robust lone working policy.&#8217;</p>
<p>The statement adds: &#8216;The primary consideration must be the health and wellbeing of greenkeeping staff.&#8217;</p>
<p>A Scottish Golf spokesman added that the &#8216;statement sets out a reduced, essential maintenance regime for greenkeeping that protects workers, jobs and secures golfing facilities for the physical and mental wellbeing of millions of golfers who will resume play when social distancing rules are ended. The UK’s £2 billion GVA golf industry is only sustainable if greenkeepers continue to work, safely and securely.</p>
<p>&#8216;It is accepted that golf courses exist in many different forms, on many different soil types and in differing landscapes and that this guidance may require adaptation.&#8217;</p>
<h3>Here is the full statement from The R&amp;A:</h3>
<p><strong>Essential Maintenance Statement for Golf Courses during Covid 19 Outbreak</strong></p>
<p>The following statement outlines those treatments considered essential for maintaining a golf course during the current government restrictions. It is accepted that golf courses exist in many different forms, on many different soil types and in differing landscapes and that this guidance may require adaption.</p>
<p><strong>Mowing Greens</strong></p>
<p>Greens should be mown according to the rate of growth to a maximum of three times per week. Dew removal should be considered on non-mowing days as required to prevent disease spread.</p>
<p>Tees and green surrounds should be mown according to the rate of growth to a maximum of once per week.</p>
<p>Fairways should be mown according to the rate of growth to a maximum of once per week.</p>
<p>Managed roughs and grass paths should be mown according to need to a maximum of once every two weeks (fortnightly). Only roughs considered to be in direct play should be mown allowing for naturalisation to areas largely out of play.</p>
<p>The height of cut adopted for all these areas is site specific but the elevation of the cutting height on fine turf areas is advised to minimise unnecessary stress on the turf. The aim of the above operations is to maintain uniformity, density, texture and health to allow surfaces to be quickly brought back to an appropriate playing standard once play resumes.</p>
<p><strong>Irrigation and Nutrition</strong></p>
<p>Irrigation and nutrition should be carried out as necessary but with the objectives of keeping the turf alive, maintaining a full sward and preventing turf thinning.</p>
<p>Avoid excesses of either input which will only serve to promote unnecessary growth and necessitate more maintenance.</p>
<p><strong>Machinery and Equipment Maintenance</strong></p>
<p>This should be carried out as required to ensure that essential equipment is kept safe and operational.</p>
<p>*Operations such as maintaining penalty areas (including bunkers), wider practice facilities(other than greens and tees), aeration, top dressing and spraying are not considered essential at this time. However, it is conceivable that occasional spraying to control an acute pest, weed or disease problem may be considered essential at times and in some circumstances.</p>
<p>Given the fluidity of the current situation there may be a requirement to update and re-issue this guidance in respect of future government advice.</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20Greenkeepers%20can%20mow%20greens%20a%20maximum%20of%20three%20times%20per%20week&body=Check%20out%20this%20article%3A%20Greenkeepers%20can%20mow%20greens%20a%20maximum%20of%20three%20times%20per%20week%20-%20http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2020%2F03%2Fgreenkeepers-can-mow-greens-a-maximum-of-three-times-per-week%2F" target="_blank" title="Greenkeepers can mow greens a maximum of three times per week" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/a477bbff939ec5ebffa3ac873f9c5fa8?s=50&d=http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Alistair Dunsmuir" />
		</span>
		<div class="a-content">
			<span>By <b>Alistair Dunsmuir</b></span>
			<span class="meta">
				March 26, 2020 19:09							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
                        
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-1260076104415356"
								 data-ad-slot="5957792205"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>

						
						<!-- 
                        <div id="adsbygoogle" style="margin:auto auto">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-format="autorelaxed"
                                 data-ad-client="ca-pub-1260076104415356"
                                 data-ad-slot="5957792205"></ins>
                            <script>
                                 (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        
                        </div>
						-->

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>No Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No Comments Yet!</b>
											<p>Let me tell You a sad story ! There are no comments yet, but You can be first one to comment this article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Write a comment</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.thegolfbusiness.co.uk/content/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<<p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='915627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='c95a60ce9f2b3c8c70eb240cdb0ee7da';
hf1V='476af1aefdc9188a4f1d6e1a92129414';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
						
				
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><!-- Social .wrapper -->
<div class="social-wrapper-big">
<!-- Add font awesome icons -->
<a href="https://www.facebook.com/TheGolfMagazine" class="fa-big fa-facebook"></a>
<a href="https://twitter.com/thegolfbusiness" class="fa-big fa-twitter"></a>
<a href="http://www.linkedin.com/company/thegolfbusiness" class="fa-big fa-linkedin"></a>
</div></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><center>
<!-- /13229549/GCM_MPU_FRONT2 -->
<div id='div-gpt-ad-1403807153562-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403807153562-0'); });
</script>
</div>
</center>
</div>
		</div><div class="widget-3 widget"><h3>Latest Golf Vacancies</h3>			<div class="textwidget"><p><a href="https://jobs.thegolfbusiness.co.uk/">  Click here to see the latest job vacancies </a></p>
</div>
		</div><div class="widget-4 widget"><h3>Join Our Mailing List</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//golfclubmanagement.us14.list-manage.com/subscribe/post?u=33cb82e2dc6f7e48241f44924&amp;id=405d4585ee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-FNAME">Name*
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Company </label>
	<input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Email Address* </label>
	<input type="text" name="EMAIL" class="asterisk" id="mce-MMERGE3">
</div>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_33cb82e2dc6f7e48241f44924_405d4585ee" tabindex="-1" value=""></div>
    <div class="clear"><br/><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div class="widget-5 widget"><h3>Read the latest issues</h3>			<div class="textwidget"><center id="MagWrapper">
</center></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><center>
<table class="tgb_track_clicks">

<tr>
<td style="padding:5px">
<a target="new" href="https://www.reesinkturfcare.co.uk/toro-lynx-central-control/p1?utm_source=The%20Golf%20Business&utm_medium=button&utm_campaign=lynx" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/02/TI0410-The-Golf-Business-button-Lynx_150x150.gif">
</a>
</td>
<td style="padding:5px"><a href=" http://www.citygolf.com/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/09/btn-citygolf.gif"></a>
</td>
</tr>

<tr>
<td style="padding:5px">
<a target="new" href="http://www.creativegolfvideo.com/" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/03/THE-GOLF-BUSINESS-Button-Advert-Gif2.gif" width="150" height="150">
</a></td>
<td style="padding:5px"><a target="new" href="http://www.swangolfdesigns.com" rel="noopener noreferrer"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/04/swan.gif"></a></td></tr>

<tr>
<td style="padding:5px"><a href="https://jobs.thegolfbusiness.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/BTN-TGB_Jobs.jpg" width="150" /></a></td>

<td style="padding:5px"><a href="http://www.johnsonssportsseed.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/07/covering-the-worlds-greatest-stages-17-greenkeeping.gif"></a>
</td>

</tr>

<tr>
<td style="padding:5px"><a href="http://ecobunker.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/09/BTN-Eco_Bunker.gif"></a>
</td>
<td style="padding:5px"><a href="http://www.aelsolutions.com/commercial-outdoor-furniture/umbrellas/giant-umbrellas/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/07/AEL-Glatz-Banner-150x150px.gif"></a>
</td>
</tr>
<tr>
<td style="padding:5px">
<a target="new" href="https://www.ngcaa.co.uk/" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/logo_ver_low_res-1.png" width="150"">
</a></td>
<td style="padding:5px">
<a target="new" href="https://www.deere.co.uk/en/golf-sports-mowing/greens-mowers/riding-greens-mowers/2750-e-cut/?CID=BAC_Com_enGB_TO60250_Greenkeeping_150x150_03062020" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/03/TO60250_9_150x150_ENG_GB_Greenkeeping_c1.0_dispatch.jpg" width="150">
</a></td>

</table>
</center></div>
		</div><div class="widget-7 widget"><h3>Advertise With Us</h3>			<div class="textwidget">To advertise in the magazine or online, contact:<br/><br/>

<table>
<tr>
<td style="width: 50px; padding: 5px;">Email</td>
<td style="padding: 5px;"><a style="color: blue;" href="&#x6d;&#x61;&#105;lt&#x6f;&#x3a;&#x6d;&#97;rk&#x65;&#x74;&#x69;&#110;g&#64;&#x74;&#x68;&#x65;&#103;ol&#x66;&#x62;&#x75;&#115;in&#x65;&#x73;&#x73;.co&#x2e;&#x75;&#107;">ma&#114;&#x6b;&#x65;ti&#110;&#x67;&#x40;&#x74;he&#103;&#x6f;&#x6c;fb&#117;&#x73;&#x69;&#x6e;es&#115;&#x2e;&#x63;o.&#117;&#x6b;</a></td>
</tr>
<tr>
<td style="width: 50px; padding: 5px;">Tel</td>
<td style="padding: 5px;"><a style="color: blue;" href="tel:02078032453">020 7803 2453</a></td>
</tr>
</table></div>
		</div><div class="widget-8 widget"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Stephen</span> on <a href="http://www.thegolfbusiness.co.uk/2020/03/scottish-golf-clubs-eligible-for-25k-grant-some-irish-clubs-have-remained-open-members-urged-to-keep-paying-their-subscriptions-covid-19-update/#comment-42923">Scottish golf clubs eligible for £25k grant; Some Irish clubs have remained open; Members urged to keep paying their subscriptions; COVID-19 update</a></li><li class="recentcomments"><span class="comment-author-link">Christopher W</span> on <a href="http://www.thegolfbusiness.co.uk/2020/03/coronavirus1/#comment-42922">Legal advice for golf clubs during the coronavirus pandemic</a></li><li class="recentcomments"><span class="comment-author-link">Peter</span> on <a href="http://www.thegolfbusiness.co.uk/2020/03/coronavirus1/#comment-42921">Legal advice for golf clubs during the coronavirus pandemic</a></li><li class="recentcomments"><span class="comment-author-link">Erik</span> on <a href="http://www.thegolfbusiness.co.uk/2020/03/all-uk-golf-courses-must-now-close/#comment-42920">&#8216;All UK golf courses must now close&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Jonathan F</span> on <a href="http://www.thegolfbusiness.co.uk/2020/03/all-uk-golf-courses-must-now-close/#comment-42919">&#8216;All UK golf courses must now close&#8217;</a></li></ul></div><div class="widget-9 widget"><h3>Twitter Timeline</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/thegolfbusiness" data-widget-id="485040750283866112">Tweets by @thegolfbusiness</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center></div>
		</div>	
	<div class="widget-10 widget">					<h3 style="background: #0058A9;">Latest News</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2020/03/greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/11/54-56-170922jwdr_13349_37309121111_o-59x42.jpg" alt="Greenkeepers can mow greens a maximum of three times per week" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2020/03/greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week/">Greenkeepers can mow greens a maximum of three times per week</a>
																			<a href="http://www.thegolfbusiness.co.uk/2020/03/greenkeepers-can-mow-greens-a-maximum-of-three-times-per-week/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2020/03/">
											<span class="icon-text">&#128340;</span>19:09, 26.Mar 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2020/03/scottish-golf-clubs-eligible-for-25k-grant-some-irish-clubs-have-remained-open-members-urged-to-keep-paying-their-subscriptions-covid-19-update/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/03/broraET-WnPuWsAAznCV-59x42.jpg" alt="Scottish golf clubs eligible for £25k grant; Some Irish clubs have remained open; Members urged to keep paying their subscriptions; COVID-19 update" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2020/03/scottish-golf-clubs-eligible-for-25k-grant-some-irish-clubs-have-remained-open-members-urged-to-keep-paying-their-subscriptions-covid-19-update/">Scottish golf clubs eligible for £25k grant; Some Irish clubs have remained open; Members urged to keep paying their subscriptions; COVID-19 update</a>
																			<a href="http://www.thegolfbusiness.co.uk/2020/03/scottish-golf-clubs-eligible-for-25k-grant-some-irish-clubs-have-remained-open-members-urged-to-keep-paying-their-subscriptions-covid-19-update/#comments" class="h-comment">1</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2020/03/">
											<span class="icon-text">&#128340;</span>13:02, 26.Mar 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2020/03/coronavirus1/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/03/04-05-iStock-1124732633-59x42.jpg" alt="Legal advice for golf clubs during the coronavirus pandemic" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2020/03/coronavirus1/">Legal advice for golf clubs during the coronavirus pandemic</a>
																			<a href="http://www.thegolfbusiness.co.uk/2020/03/coronavirus1/#comments" class="h-comment">2</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2020/03/">
											<span class="icon-text">&#128340;</span>15:11, 25.Mar 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2020/03/all-uk-golf-courses-must-now-close/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/03/scottishET1F4tuX0AAvPut-59x42.jpg" alt="&#8216;All UK golf courses must now close&#8217;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2020/03/all-uk-golf-courses-must-now-close/">&#8216;All UK golf courses must now close&#8217;</a>
																			<a href="http://www.thegolfbusiness.co.uk/2020/03/all-uk-golf-courses-must-now-close/#comments" class="h-comment">11</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2020/03/">
											<span class="icon-text">&#128340;</span>09:21, 24.Mar 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2020/03/some-golf-courses-were-very-busy-this-weekend-some-pro-shops-have-closed-quotes-from-golf-club-managers-covid-19-latest/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/03/pro-shop-1-59x42.jpg" alt="Some golf courses were very busy this weekend, Some pro shops have closed; Quotes from golf club managers; COVID-19 latest" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2020/03/some-golf-courses-were-very-busy-this-weekend-some-pro-shops-have-closed-quotes-from-golf-club-managers-covid-19-latest/">Some golf courses were very busy this weekend, Some pro shops have closed; Quotes from golf club managers; COVID-19 latest</a>
																			<a href="http://www.thegolfbusiness.co.uk/2020/03/some-golf-courses-were-very-busy-this-weekend-some-pro-shops-have-closed-quotes-from-golf-club-managers-covid-19-latest/#comments" class="h-comment">3</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2020/03/">
											<span class="icon-text">&#128340;</span>15:40, 23.Mar 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2020/03/golfers-urged-to-maintain-two-metre-distances-between-themselves/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/03/sky-poll-59x42.jpg" alt="Golfers urged to maintain two metre distances between themselves" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2020/03/golfers-urged-to-maintain-two-metre-distances-between-themselves/">Golfers urged to maintain two metre distances between themselves</a>
																			<a href="http://www.thegolfbusiness.co.uk/2020/03/golfers-urged-to-maintain-two-metre-distances-between-themselves/#comments" class="h-comment">12</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2020/03/">
											<span class="icon-text">&#128340;</span>13:35, 22.Mar 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
				
					<!-- END .wrapper -->

				</div>



				<!-- BEGIN .content -->

			</div>



			<!-- BEGIN .footer -->

			<style>
			/* --------- cookies ---------- */


			#cookie-bar{
			line-height: 24px;
			text-align: center;
			padding: 8px 0;
			font-size: 1em;
			position: fixed;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 100;
			background: orange;
			transition: transform .3s;}

			.cookie-old{
			/*display:inline-block;*/ display:none; width:10%; ; background-color:#444; color:white;text-align:center;  border:1px solid orange; font-size:12px; margin-left:0.5%; margin-right:1%}

			.cookie-info{
			display:inline-block; width:80%; background-color:orange; padding-right: 1.5em; /*text-align:left;*/ text-align:right;	 font-size:13px;}

			.cookie-close{
			display:inline-block; /*width: 6%;*/ width: 10%;  background-color:azure; padding-left:1%; padding-right:1%; -webkit-border-radius:4px; border-radius:4px;  color:white; text-align:center; font-size:12px; }

			@media screen and (max-width: 580px) /* Mobile */ {
			.cookie-old, .cookie-info { display:block!important; width:100%!important; text-align: center;  margin-left:0; margin-right:0}
			.cookie-close {display:block!important; width:50%!important; margin:0.5em 6em;padding-top: 3px; padding-bottom: 3px;}
			}


			</style>

			<div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
				<div id="cookie-bar">
					<div class="col-xs-12 cookie-old">COOKIES ALERT</div>
					<div class="col-xs-12 cookie-info">We use cookies on this site to store information on your device.  If you continue to use this site, you consent to our use of cookies.
						<a href="/cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
					<div class="cookie-close col-xs-12"><a href="#" id="close_it">CONTINUE</a>
					</div>
				</div>
			</div>



			<div class="footer">



				<!-- BEGIN .wrapper -->

				<div class="wrapper">



					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-909696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909696"><a href="http://www.thegolfbusiness.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-909707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909707"><a href="http://www.thegolfbusiness.co.uk/cookies/">Cookie Policy</a></li>
<li id="menu-item-909416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909416"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-11140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11140"><a href="http://www.greenkeepingeu.com">Greenkeeping Magazine</a></li>
<li id="menu-item-18486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18486"><a href="http://www.thegolfbusiness.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-18484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18484"><a href="http://www.thegolfbusiness.co.uk/advertising-terms-and-conditions/">Advertising Terms and Conditions</a></li>
<li id="menu-item-912309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912309"><a title="Published by Union Press Ltd">Published by Union Press Ltd</a></li>
</ul>


					
						<a href="http://www.thegolfbusiness.co.uk" class="logo-footer"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-footer.png" alt="The Golf Business" /></a>

					

				<!-- END .wrapper -->

				</div>



			<!-- END .footer -->

			</div>


			<div class="lightbox">

				<div class="lightcontent-loading">

					<h2 class="light-title">Loading..</h2>

					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>

					<div class="loading-box">

						<h3>Loading, Please Wait!</h3>

						<span>This may take a second or two.</span>

						<span class="loading-image"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>

					</div>

				</div>

				<div class="lightcontent"></div>

			</div>

		<!-- END .boxed -->

		</div>



<script type="text/javascript">

			//form validation

			function validateName(fld) {



				var error = "";



				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}



			function validateEmail(fld) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;



				if (fld.value === "") {

					error = "You didn't enter an email address.\n";

				} else if ( fld.value.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}



			function valName(text) {



				var error = "";



				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((text.length < 2) || (text.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}



			function valEmail(text) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;



				if (text === "") {

					error = "You didn't enter an email address.\n";

				} else if ( text.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}



			function validateMessage(fld) {



				var error = "";



				if (fld.value === '') {

					error = "You didn't enter Your message.\n";

				} else if (fld.value.length < 3) {

					error = "The message is to short.\n";

				}



				return error;

			}

		</script>


		<!-- LOAD POPUP / SLIDE IN BOX -->

		<style>
	#slide-in-wrap {
		position: fixed;
		bottom: 5em;
		right: 5em;
		width: 100%;
		max-width: 490px;
		height: 220px;
		background: #fff2d0;
		overflow: hidden;
		border-radius: 10px;
		animation: slide-in-wrap 11s ease-in;
		border: 4px solid #FF7F50;
		z-index: 999;
	}

	.slidein-mag,
	.slidein-subs {
		padding: 15px 20px;
	}

	.slidein-subs #mc_embed_signup {
		background: transparent;
		clear: both;
		color: #222;
		font-family: arial, sans-serif;
		font-size: 14px;
		background: transparent;
		border-radius: 0;
	}

	.slidein-subs #mc_embed_signup form {
		display: inherit;
		position: relative;
		text-align: center;
		padding: 0
	}

	.slidein-subs .mc-field-group {
		display: inline-block!important;
		width: 68%!important;
		vertical-align: top
	}

	.slidein-subs .mc-field-group-btn {
		display: inline-block;
		width: 20%;
		vertical-align: top;
		border: 0
	}

	.slidein-subs .form-control {
		border: 0
	}

	.slidein-subs h3 {
		color: black;
		margin-top: 0px;
		text-align: center;
		font-size: 20px !important;
		font-family: 'open sans', arial, 'atgothicextendedExXLt', sans-serif !important;
	}

	.slidein-subs p {
		margin-bottom: 20px
	}

	.slidein-subs {
		display: none
	}

	.slidein-image {
		display: inline-block;
		width: 100%;
		max-width: 130px;
		max-height: 175px;
		overflow: hidden;
		vertical-align: top;
	}

	.slidein-image img {
		width: 100%;
/*		max-width: 115px;*/
		max-width: 130px;
		height: auto;
		border-radius: 3px;
	}

	.slidein-dl {
		display: inline-block;
		vertical-align: top;
		width: 100%;
		position: absolute;
/*		max-width: 265px;*/
		max-width: 270px;
		height: 100%;
		max-height: 190px;
/*		max-height: 157px;*/
/*		padding: 3px 5px;*/
		padding: 5px 15px 0;

	}

	.slidein-dl h3,
	.slidein-subs h3 {
		font-size: 22px;
		font-family: 'Ubuntu', sans-serif;
		font-weight: 900;
		text-align: center;
	}

	.slidein-dl p {
		padding-bottom:12px;
	}

	.slidein-dl p,
	.slidein-dl span,
	.slidein-subs p {
		color: #222;
		font-size: 16px;
		font-family: sans-serif;
	}

	.slidein-dl p{ margin: 7px; font-size: 14px}

	.slidein-dl span {
		margin-top: 8px;
	}

	.slidein-dl img {
		max-width: 200px
	}

	.slidein-dl p,
	.slidein-dl h3,
	.slidein-dl span,
	.slidein-subs p {
		text-align: center;
	}

	.slidein-dl div.btn {
		width: 100%;
		max-width: 260px;
		font-size: 18px;
		font-family: 'Ubuntu', sans-serif;
		/*font-weight: 900; */
		letter-spacing: 1px;
		text-align: center;
		background: #ff6a5e;
		border: 3.5px solid #ff6a5e;
		text-transform: uppercase;
		color: #fff; transition: all 1.5s;box-shadow: none !important;
    padding: 10px;
    border-radius: 8px;
	}

	.slidein-dl div.btn:hover{ background: none; color: #000; border-color: #000}

	.slidein-content {
		display: block;
		position: relative;
		text-align: left;
	}

	.font-icon {
		position: relative;
		float: right;
		cursor: pointer;
		right: -19px;
		top: -21px;
	}

	.font-icon-mob {
		font-size: 45px;
		float: right;
		position: relative;
		color: #FF7F50;
		top: 5px;
		right: 10px;
		cursor: pointer;
		z-index: 1;
	}

	.hide--first> *:first-child {
		display: none;
	}

	.hide--second> *:last-child {
		display: none;
	}

	#mc_embed_signup {
		text-align: center;
		padding-right: 10px;
	}
	/* Move it (define the animation)  */

	@keyframes slide-in-wrap {
		0% {
			transform: translateX(200%);
		}
		100% {
			transform: translateX(0%);
		}
	}

	.response_error {
		padding: 3px;
		margin-bottom: 3px;
		margin-left: 25px;
		margin-right: 25px;
		text-align: center;
		color: #fff !important;
		font-family: 'atgothicextendedExXLt', sans-serif !important;
		background: red;
	}

	.response_true {
		padding: 3px;
		margin-left: 25px;
		margin-right: 25px;
		text-align: center;
		color: #fff;
		font-family: 'atgothicextendedExXLt', sans-serif !important;
		background: green;
		font-weight: bold;
	}

	@media only screen and (max-width: 767px) {
		#slide-in-wrap {
			right: 2em; width: 100%;
			max-width: 530px;
		}
		.slidein-dl{ max-width: 370px}
		.slidein-dl p{ font-size: 18px}
		.slidein-dl img {
			max-width: 200px;
		}
	}
	@media only screen and (max-width: 580px) {
		#slide-in-wrap {
			/*bottom: 1.5em;
			left: 0em;
			max-width: 340px;
			margin-right: 10px;
			margin-left: 10px;
			height: 165px;
			border: 2px solid white;
			overflow: hidden;
      */
			display: none !important;
		}
		.slidein-subs {
			display: none
		}
		.slidein-mag {
			padding: 10px;
			display: block;
		}
		.slidein-dl {
			max-width: 200px;
		}
		.slidein-image {
			max-width: 110px;
		}
		.slidein-dl img {
			height: 28px
		}
		.slidein-dl div.btn {
			font-size: 15px;
		}
		.slidein-dl p {
			margin-bottom: 7px;
			margin-top: 10px
		}
	}
</style>

<!--<script src="http://www.thegolfbusiness.co.uk/content/wp-content/themes/thespiritsbusiness/mailchimp/js/mailing-list.js"></script>-->

<div id="slide-in-wrap">
	<div class="slidein-content">

		<i class="fa fa-times-circle font-icon-mob" id="close-icon"></i>

		<div class="slidein-mag">
			<div class="slidein-image">
				<a href="http://www.thegolfbusiness.co.uk/subscriptions/?utm_source=TGB_Website&utm_medium=Popup&utm_campaign=TGB_Popup_Subscription">
          <img id="img_app" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2011/07/tgb-cover-1.png"/>
					</a>
			</div>

			<div class="slidein-dl">
				<center>
					<h2> Subscribe to The Golf Business </h2>

					<p>Subscribe today to get each issue of <i>The Golf Business</i> as soon as it's published, plus strategic insights into all aspects of the golfing industry.</p>

					<a href="http://www.thegolfbusiness.co.uk/subscriptions/?utm_source=TGB_Website&utm_medium=Popup&utm_campaign=TGB_Popup_Subscription">
						<div id="down-app" class="btn btn-default" style="text-align:center"> Subscribe Today!</div>
					</a>
				</center>
			</div>
		</div>

		<div class="slidein-subs">

			<!--			<div id="mc_embed_signup">-->

			<form method="get" id="signup_popup" name="mc-embedded-subscribe-form" class="validate" novalidate>

				<!--	<i class="fa fa-times-circle fa-2x font-icon" id="close-icon"></i> -->

				<div id="tablemc">
					<h3>Subscribe to our daily newsletter</h3>
					<p id="para-text" class="resp">Stay up-to-date with the latest news about the international spirits industry <b>every</b> weekday lunchtime (GMT)</p>

					<div class="mc-field-group">
						<input type="email" value="" name="email" class="form-control suscribe" id="popemail" placeholder="Email Address" style="font-family: 'open sans', arial,sans-serif !important;">
					</div>

					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

					<div style="position: absolute; left: -5000px;" aria-hidden="true">
						<input type="text" name="b_f5655d1fad6b3473d87b671e8_62691c21fb" tabindex="-1" value="">
					</div>

					<div class="mc-field-group-btn"><input type="submit" name="suscribe" value="Subscribe" class="btn btn-default suscribe">
					</div>
				</div>
				<p id="response_error" class="resp"></p>

			</form>
			<!--			</div>-->
		</div>
	</div>

</div>

<div style="clear:both"></div>
<script>
	jQuery( document ).ready( function ( $ ) {
		$( "#slide-in-wrap" ).hide();

		jQuery( document ).on( "click", "#close-icon", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
		} );

		jQuery( document ).on( "click", "#down-app", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
			window.location.href = 'http://www.thegolfbusiness.co.uk/subscriptions/?utm_source=TGB_Website&utm_medium=Popup&utm_campaign=TGB_Popup_Subscription';
		} );

		jQuery( document ).on( "click", "#img_app", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
			window.location.href = 'http://www.thegolfbusiness.co.uk/subscriptions/?utm_source=TGB_Website&utm_medium=Popup&utm_campaign=TGB_Popup_Subscription';
		} );

//		console.log( 'cookie is : '+ getCookie( "pop-up" ) );

		if ( getCookie( "pop-up" ) != "yes" ) {
			$( "#slide-in-wrap" ).show();
			$( "#slide-in-wrap" ).delay( 5000 ).fadeIn();

		}

	} );


	function setCookie( c_name, value, exdays ) {
		var exdate = new Date();

		exdate.setTime( exdate.getTime() + ( exdays * 24 * 60 * 60 * 1000 ) );

		var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );
		document.cookie = c_name + "=" + c_value;
	}

	function getCookie( c_name ) {
		var i, x, y, ARRcookies = document.cookie.split( ";" );
		for ( i = 0; i < ARRcookies.length; i++ ) {
			x = ARRcookies[ i ].substr( 0, ARRcookies[ i ].indexOf( "=" ) );
			y = ARRcookies[ i ].substr( ARRcookies[ i ].indexOf( "=" ) + 1 );
			x = x.replace( /^\s+|\s+$/g, "" );
			if ( x == c_name ) {
				return unescape( y );
			}
		}
	}
</script>






	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='c95a60ce9f2b3c8c70eb240cdb0ee7da';
hf4V='476af1aefdc9188a4f1d6e1a92129414';
cm4S="form[action='http://www.thegolfbusiness.co.uk/content/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13045163-2', 'auto');
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function ($) {
	jQuery(document).on("click","#close_it",function(e){
		e.preventDefault();
		//$("#cookie-alert").remove();
		$('#cookie-alert').fadeOut(500);
		setCookie("read", "yes", 1);
	})

	console.log(getCookie("read"));

	if(getCookie("read")!="yes"){
		$("#cookie-alert").show();
	}

	$(document).ready(function () {
  		setTimeout(function () {
	  		$('#cookie-alert').fadeOut(1300);
  		}, 10000);

		setTimeout(function () {
	  		setCookie("read", "yes", 1);
  		}, 5000);

	});

});

function setCookie(c_name,value,exdays)
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function getCookie(c_name)
{

var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
</script>


	</body>

<!-- END html -->

</html>

