<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<!-- BEGIN head -->



	<head>



















<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">







		<!-- Title -->



		<title>



			&#8216;Since reopening new attitudes and behaviours are evident&#8217; | The Golf Business


		</title>







		<!-- Meta Tags -->



		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


		<meta name="google-site-verification" content="googled9ee9f4831cde74d">

        <meta name="description" content="The leading European golf trade publication; At the forefront of what is happening in the golf industry">






		<!-- Favicon -->



		


			<link rel="shortcut icon" href="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/05/GC-icon.png" type="image/x-icon" />



		






		<link rel="alternate" type="application/rss+xml" href="https://www.thegolfbusiness.co.uk/feed/" title="The Golf Business latest posts" />



		<link rel="alternate" type="application/rss+xml" href="https://www.thegolfbusiness.co.uk/comments/feed/" title="The Golf Business latest comments" />



		<link rel="pingback" href="https://www.thegolfbusiness.co.uk/content/xmlrpc.php" />


		<!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-13045163-5"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-13045163-5');
        </script>


				<!-- Google Tag Manager -->
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MDRT6KS');</script>
				<!-- End Google Tag Manager -->





		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Feed" href="https://www.thegolfbusiness.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Comments Feed" href="https://www.thegolfbusiness.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; &#8216;Since reopening new attitudes and behaviours are evident&#8217; Comments Feed" href="https://www.thegolfbusiness.co.uk/2020/08/since-reopening-new-attitudes-and-behaviours-are-evident/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-13045163-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-13045163-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thegolfbusiness.co.uk/content/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/fonts.php?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thegolfbusiness.co.uk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/custom-widget-calls.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.thegolfbusiness.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegolfbusiness.co.uk/content/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegolfbusiness.co.uk/content/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Another UK golf club closes down amid Covid-19' href='https://www.thegolfbusiness.co.uk/2020/08/another-uk-golf-club-closes-down-amid-covid-19/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.thegolfbusiness.co.uk/2020/08/since-reopening-new-attitudes-and-behaviours-are-evident/" />
<link rel='shortlink' href='https://www.thegolfbusiness.co.uk/?p=917218' />
<link rel="alternate" type="application/json+oembed" href="https://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2020%2F08%2Fsince-reopening-new-attitudes-and-behaviours-are-evident%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2020%2F08%2Fsince-reopening-new-attitudes-and-behaviours-are-evident%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.widget-1.first.widget h3 a.rsswidget, div.widget-1.first.widget h3 {color:white}

.wp-caption.aligncenter{
	width:auto !important
}

h3 .rsswidget {color:white}		</style>
		






		<style>



		






			/* Color Scheme */



			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {



				background-color: #0058A8;



			}







			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #0058A8; }



			.list-title { border-bottom: 2px solid #0058A8;
			}



	/* Icontat Form */

	<script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=112&cid=644129&lid=39137"></script>

			










			/* Menu Font */



			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }



			/* Block Titles */



			.list-title { font-family:"Titillium Web", sans-serif; }



			/* Article Titles */



			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }



		</style>











		

<meta name="twitter:card" value="summary_large_image" />



<meta name="twitter:url" value="https://www.thegolfbusiness.co.uk/2020/08/since-reopening-new-attitudes-and-behaviours-are-evident/" />



<meta name="twitter:title" value="&#8216;Since reopening new attitudes and behaviours are evident&#8217;" />



<meta name="twitter:description" value="Elaine McBride, General Manager of The North Berwick Golf Club, reveals how the pandemic affected the historic club and how post lockdown provides an opportunity to commence a very different journey." />



<meta name="twitter:image" value="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_121057-400x600.jpg" />



<meta name="twitter:site" value="@GCM_mag" />



<?



  if($twitter_name) {



?>



<meta name="twitter:creator" value="@GCM_mag" />



<?



  }



  ?>



  <meta property="og:title" content="&#8216;Since reopening new attitudes and behaviours are evident&#8217;" />



<meta property="og:type" content="article" />



<meta property="og:image" content="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_121057-400x600.jpg"/>



<meta property="og:description" content="Elaine McBride, General Manager of The North Berwick Golf Club, reveals how the pandemic affected the historic club and how post lockdown provides an opportunity to commence a very different journey." />



<!-- <meta name="description" content="Elaine McBride, General Manager of The North Berwick Golf Club, reveals how the pandemic affected the historic club and how post lockdown provides an opportunity to commence a very different journey." />



<meta property="article:author" content="" />



<meta property="article:published_time" content="2015-04-10" /> -->



<meta property="article:section" content="Golf"/>



<meta property="og:url" content="https://www.thegolfbusiness.co.uk/2020/08/since-reopening-new-attitudes-and-behaviours-are-evident/" />



<!-- <meta property="fb:app_id" content="235586169789578" />



<meta property="fb:admins" content="36903991,100001802971061,500243253"/> -->



<meta property="og:site_name" content="Golf Club Management" />



<meta property="og:locale" content="en_GB" />


<!--
<script type='text/javascript'>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

  (function() {

    var gads = document.createElement('script');

    gads.async = true;

    gads.type = 'text/javascript';

    var useSSL = 'https:' == document.location.protocol;

    gads.src = (useSSL ? 'https:' : 'http:') +

      '//www.googletagservices.com/tag/js/gpt.js';

    var node = document.getElementsByTagName('script')[0];

    node.parentNode.insertBefore(gads, node);

  })();

</script>
-->
<!--

<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_leaderboard', [728, 90], 'div-gpt-ad-1456750374431-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>
-->


<!--
<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1464699213171-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().enableSyncRendering();

    googletag.enableServices();

  });

</script>
-->

  





<!-- Latest compiled and minified CSS <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha512-dTfge/zgoMYpP7QbHy4gWMEGsbsdZeCXz7irItjcC3sPUFtf0kuFbDz/ixG7ArTxmDjLXDmezHubeNikyKGVyQ==" crossorigin="anonymous">-->







<script type='text/javascript'>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script type='text/javascript'>

		console.log('here');

	var googletag = googletag || {};

	var event = '';
	var size;


	googletag.cmd = googletag.cmd || [];
	(function() {var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();

	/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-13045163-2', 'golfclubmanagement.net');
	ga('send', 'pageview');
	*/

	googletag.cmd.push(function() {

		var width = document.documentElement.clientWidth;
		var size;
		if (width < 320)
			size = [88, 31]; // feature phones
		else if (width >= 320 && width < 728)
			size = [[320, 90], [320,100], [320,50]]; // smartphones
		else
		    size = [[1260,190],[728, 90],[970,90] ,[970,250]]; // desktops and tablets

	googletag.defineSlot('/13229549/GCM_leaderboard', size, 'div-gpt-ad-1547565826455-0').addService(googletag.pubads());
	googletag.defineSlot('/13229549/GCM_topright', [300, 250], 'div-gpt-ad-1403690560821-0').addService(googletag.pubads());
	googletag.defineSlot('/13229549/GCM_MPU_FRONT_2', [300, 250], 'div-gpt-ad-1403807153562-0').addService(googletag.pubads());
  googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1464699213171-0').addService(googletag.pubads());
	//googletag.defineSlot('/13229549/TGB_top_banner', size, 'div-gpt-ad-1594045165828-0').addService(googletag.pubads());
	googletag.defineSlot('/13229549/TGB_bottom_banner', size, 'div-gpt-ad-1593709750499-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();


	googletag.enableServices();
	});
	</script>


	<!-- thegolfbusiness.co.uk -->
	 <!-- <script type="text/javascript" id="dm-script" src="https://tag.durationmedia.net/sites/10744/dm.js" charset="utf-8" async></script> -->

	<!-- END head -->



<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_219314.js"></script>

<script type="text/javascript" id="dm-script" src="https://tag.durationmedia.net/sites/10744/dm.js" charset="utf-8" async></script>


<script data-ad-client="ca-pub-1260076104415356" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>



<!--
<div id='div-gpt-ad-1594045165828-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594045165828-0'); });
  </script>
</div>
-->



	<!-- BEGIN body -->





	<body class="post-template-default single single-post postid-917218 single-format-standard" >
		<!-- Google Tag Manager (noscript)
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDRT6KS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->


			



					<!-- BEGIN .boxed -->
		<div class="boxed">

			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="header-logo">
													<a href="https://www.thegolfbusiness.co.uk"><img src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-header.png" alt="The Golf Business" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="https://www.thegolfbusiness.co.uk" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>

				<!-- END .wrapper -->
				</div>

				<div class="main-menu">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegolfbusiness.co.uk/category/news/">News</a></li>
<li id="menu-item-527756" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/back-issues/">Back Issues</a></li>
<li id="menu-item-830989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegolfbusiness.co.uk/category/features/">Features</a></li>
<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/buyers-guide-directory/">Suppliers Directory</a></li>
<li id="menu-item-12708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/subscriptions/">Subscribe To Our Magazine</a></li>
<li id="menu-item-12704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/about-us/">About Us</a></li>
<li id="menu-item-909415" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-12706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/contact-us/">Contact Us</a></li>
</ul>

						<!-- Social .wrapper -->
						<div class="social-wrapper">
							<div sstyle="position:absolute; top:16px">
								<!-- Add font awesome icons -->
									<a href="https://www.facebook.com/TheGolfMagazine" class="fa fa-facebook"></a>
									<a href="https://twitter.com/thegolfbusiness" class="fa fa-twitter"></a>
									<a href="http://www.linkedin.com/company/thegolfbusiness" class="fa fa-linkedin"></a>
							</div>

						</div>

					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>

			<style>
			.thankYouHeading {
				font-size: 30pt;
				text-align: center;
				margin: 30px 0;
			}
			.thankYouMessage {
				text-align: center;
				font-size: 18pt;
				margin-bottom: 5%;
				line-height: 1.3;
			}
			</style>

						<div id="newsletterSignupWrapper">
							</div>
			<!-- subscribe addon end -->


			<!-- /13229549/GCM_leaderboard -->
			<center>
				<p>&nbsp;</p>
				<div id='div-gpt-ad-1547565826455-0' class="leaderboard-ban" style="height:auto">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547565826455-0'); });
				</script>
				</div>
			</center>

			<center>
			<div id='div-gpt-ad-1594045165828-0'>
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594045165828-0'); });
			  </script>
			</div>
		</center>


			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
            <script>

            $(document).ready(function(e) {
                console.log('header file');

				$(".tgb_track_clicks a").click(function(){
					eventCategory = $(this).attr('href');

//					console.log('testing 1307');

					ga('send', 'event', 'TGB Advert Buttons', 'clicked', eventCategory );
					//return false;
				});
            });
            </script>

				


<div class="main-content">

	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20%27Since%20reopening%20new%20attitudes%20and%20behaviours%20are%20evident%27&body=Check%20out%20this%20article%3A%20%27Since%20reopening%20new%20attitudes%20and%20behaviours%20are%20evident%27%20-%20https%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2020%2F08%2Fsince-reopening-new-attitudes-and-behaviours-are-evident%2F" target="_blank" title="'Since reopening new attitudes and behaviours are evident'" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
				<h1>&#8216;Since reopening new attitudes and behaviours are evident&#8217;</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/a477bbff939ec5ebffa3ac873f9c5fa8?s=50&d=https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Alistair Dunsmuir" />
		</span>
		<div class="a-content">
			<span>By <b>Alistair Dunsmuir</b></span>
			<span class="meta">
				August 7, 2020 12:59							</span>
		</div>
	</div>
	</div>

</div>
	
			

		<!-- BEGIN .main-page-->

		<div class="main-page left">


			
				<!-- BEGIN .single-block -->

				<div class="single-block">

			
				<!-- BEGIN .content-block -->

				<div class="content-block main left">

	
			<div class="block">

											<div class="block-content post-917218 post type-post status-publish format-standard has-post-thumbnail hentry category-features">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<p><em>As the world of golf adjusts to a new normal, Elaine McBride, General Manager of The North Berwick Golf Club, reveals how the pandemic affected the historic club and how post lockdown provides an opportunity to commence a very different journey.</em></p>
<p>When the UK went into lockdown, golf courses lay deserted and dormant during the imposed measures necessary to help everyone, including players and clubs’ staff, stay safe. However the world famous West Links Course in North Berwick wasn’t empty during the three month lockdown. It wasn’t players taking to the course, however, which took on a new role, temporarily, as locals used the golf course as their green space to take exercise outdoors.</p>
<p>General manager Elaine McBride explains: “When lockdown was announced the local community seemed to identify the golf course as their ‘green space’, where they could potentially walk, run, cycle or play ball games with their children.</p>
<div id="attachment_917200" style="width: 273px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-917200" class="wp-image-917200 size-full" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_121057.jpg" alt="" width="263" height="350" /><p id="caption-attachment-917200" class="wp-caption-text">Elaine McBride</p></div>
<p>“Due to the close proximity of the golf course to the town, it became a focal point for that community activity. The vast majority of locals have been very respectful of the staff that were still working to maintain the course based on governing body guidelines.</p>
<p>“We seemed to have coexisted quite well. We received a lot of nice ‘thank you’ cards put through the clubhouse letterbox from members of the local community thanking us for the use of the course during the period it was shut down. They fully appreciated it was now going to have golfers on it and their time roaming around it had come to an end.</p>
<p>“It was really quite nice. We used social media as a platform when announcing that golf was going to resume on May 29. We did a social media campaign, focusing on the resumption of golf and thanking everybody for looking after our course and being respectful during lockdown and for them to be mindful golfers would be back out on the course. We are very community-focused so it was nice that people took the time to email us to say thank you or buy a card.”</p>
<p><img class="aligncenter size-full wp-image-917201" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-covid19-rules.jpg" alt="" width="263" height="350" /></p>
<p>Like thousands of workers UK-wide, the majority of the team at the golf club were furloughed.</p>
<p>“It has been very much a challenging situation, especially for the members of staff who have been furloughed and those that continued to work from the end of March. Both groups had challenges for different reasons.</p>
<p>“The staff who couldn’t perform their role at home, i.e. food and beverage staff, golf operational staff such as starters and course rangers, were furloughed and that was effectively a large percentage of our staff.</p>
<p>“Initially we had 27 members of the team furloughed including golf operations staff, clubhouse attendants, course rangers, starters, golf operations manager, the food and beverage team and members of the administration team.”</p>
<p><img class="aligncenter size-full wp-image-917194" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200528_112950.jpg" alt="" width="263" height="350" /></p>
<p>Elaine acknowledged the coronavirus job retention scheme proved to be indispensable for North Berwick and many other golf clubs.</p>
<p>“The furlough scheme has probably been a lifeline for many clubs during the lockdown period, with clubs of different statures and sizes benefiting from the scheme to ensure that staff can be retained during these unchartered times.</p>
<p>“I am sure most golf clubs would want to finish this journey with all of the staff they started with because it takes a lot of time to build the knowledge, trust and skills in the team you have around you. Careful consideration will be required from all clubs as we now start to navigate our way through a very different map of the world.”</p>
<p>Elaine admitted there have been testing, tough times experienced, especially during the early weeks of lockdown and it has proved to be a very hectic period for her trying to adjust to everything as it evolved.</p>
<p>“For a period of time there was myself plus two colleagues working as our bookings office remained ‘open’. We were dealing with lots of cancellations from visitors, tour operators and we needed to manage that process. We also had our finance administrator available to manage payroll and invoice payments.</p>
<p><img class="aligncenter size-full wp-image-917195" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_120331.jpg" alt="" width="263" height="350" /></p>
<p>“During lockdown it was a limited team so I was kept very busy throughout the whole period. There was a lot to do and reacting to change on a daily basis.</p>
<p>“There was a lot of time spent on Zoom calls, understanding furlough, understanding any changes the governing bodies were bringing in and really getting engaged with your peers that were managing other golf courses and understanding what they were doing, how they were approaching the situation when golf resumed again.</p>
<p>“I would imagine that lots of other general managers, like me, were effectively running all aspects of the operations single-handedly, so that was a learning journey for me in relation to having to know the details of everything quite closely as normally you would be taking a more strategic lead.”</p>
<p>With a world-renowned golf course, standards also needed to be maintained in accordance with guidelines.</p>
<p>“With regards to course maintenance during lockdown we had to follow governing body guidance and all clubs very much had to work within the parameters laid down by the governing bodies on what was deemed to be essential maintenance and what wasn’t. As a result we operated with a very small course team, however we moved back to our full staff levels at the end of June.”</p>
<p><img class="aligncenter size-full wp-image-917199" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_120836.jpg" alt="" width="263" height="350" /></p>
<p>Since golf resumed in Scotland from May 29 there has been a slow and measured return to the ‘new normal’ at North Berwick.</p>
<p>“Since reopening the work has increased exponentially. We have tried to roll out phases of resumption of golf whereby we started off initially with two balls only with long tee time intervals between each group. We constantly reviewed our policies to measure their impact and effectiveness and reacted to member feedback which was very valuable as we modified our policies.</p>
<p>“During the first few weeks of being back out playing golf we rolled out different phases and have gone from two balls to three then four balls by the end of June, which was when members could bring guests as well providing everybody adhered to the travel restrictions imposed at that time.</p>
<p>“Many of the measures and restrictions that were implemented were based on Scottish government and Scottish Golf guidance so we followed those recommendations and a lot were centralised around trying to minimise the risk of Covid-19.</p>
<p><img class="aligncenter size-full wp-image-917196" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_120350.jpg" alt="" width="263" height="350" /></p>
<p>“We removed all the rakes from the bunkers to minimise any touching. We didn’t issue scorecards initially as members were only playing social golf and could use a scoring app on their mobile phones</p>
<p>“There is lots of signage around the course reminding people about social distancing, with a number of signs on our paths and hard ground surfaces. We have screens up in the starters lodge and are asking people physically not to go into the lodge, to stay outside it.</p>
<p>“All tee times must be booked in advance to ensure that gatherings don’t happen and to satisfy ‘track and trace’ requirements. The tee is managed while we are open and we gradually started to open some of our practice facilities as we didn’t want people to arrive 40 minutes before their tee time to practice.</p>
<p>“We wanted people to turn up about 10 minutes before their tee time, play a round of golf and immediately leave to minimise any gatherings or multiple interactions. We changed our policy and procedures as restrictions were lifted. It has been pretty fluid but it has been a massive learning curve for everybody and it was a case of trying to react as best we can and to a point preempt which can often be tricky given the fact that in Scotland we are on a different road map to England, Wales and Northern Ireland.</p>
<p>“Slowly we have started moving back to providing an environment both on and off the course that members are more familiar with but it will take time.</p>
<p>“Our course team were back on June 29 and our starters are back managing the first tee and we were able to offer a takeaway food and beverage service from late June. Slowly but surely we were able to bring some of the office staff back as well.”</p>
<p>Elaine sees things changing as everyone get to grips with a new way of working.</p>
<p>“I envisage more home working going forward and possibly ‘compressed working weeks’. From a meetings perspective more will be done via Zoom rather than asking people to drive to a destination to have a face to face meeting. This also has a positive impact from a sustainability perspective. I would imagine that a blended working environment (home and office based) improves productivity of staff and also minimises any work-related stress issues, which is something that is prevalent in this industry and unfortunately we are behind other industries with support and tools for managers to deal with such situations.</p>
<p>“It has been a very strange time for us all, but also a great learning opportunity in relation to our adaptability, resilience, flexibility and understanding a very different map of the world for the staff and for the members going forward.”</p>
<p>There have been lessons learnt as the club and team have adapted to changes during such uncertain times.</p>
<p><img class="aligncenter size-full wp-image-917198" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_120812.jpg" alt="" width="263" height="350" /></p>
<p>“It’s been a journey that’s for sure. It has been a journey of learning different things about members, your operation, your staff and it has probably allowed us all to develop different behaviours as we have tried to navigate through very unchartered waters. It has also provided an opportunity for humility as you learn more about yourself and also others.</p>
<p>“Financially we do rely heavily on visitor income but we have to be very pragmatic and ascertain areas of opportunity as restrictions get lifted.”</p>
<p>Covid-19 has taken its toll on planned events at the club this year. The Scottish Boys championship planned in April was cancelled as was the Duke of York Young Champion’s Trophy scheduled in September. Pre-pandemic the club had decided not to host any events in 2021 so it could ensure the course could prepare for its next major tournament, another R&amp;A championship, the British Ladies Senior Amateur event due to be held in August 2022. On reflection Elaine is hopeful about the future and can also see the benefits this turbulent time brings to the future face of the golf club.</p>
<p>“I think there have been a lot of good lessons learned from the situation we can take forward to better deliver our strategy and operations for 2021. I am sure this will be the case for many clubs going forward.</p>
<p>“There have been some challenging moments and you learn a lot about yourself, you learn more humility during the journey. You also get a better understanding of the challenges that your team face. It also demonstrated that general managers need to find the right blend of being strategic and ‘on your operation’ and also having the detail and knowledge to be ‘in your operation’.</p>
<p><img class="aligncenter size-full wp-image-917197" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_120655-1.jpg" alt="" width="263" height="350" /></p>
<p>“Certainly the last few months have allowed me to really get back to the detail of various parts of the operation. It has been a challenge; there has been an awful lot to do, but I have really enjoyed the journey!</p>
<p>“Communication has been very important and the members, the committee have been very supportive as have the staff that have continued to work and those that haven’t. You get to see a different strength and depth to your own skill set but also the skill sets of the team around you.</p>
<p>“The situation has given us an opportunity to do things differently and understand that there are different methodologies out there for us to manage golf clubs that are slightly out of the normal approach. I think it would be good for everybody to take the new behaviours and the new learning forward.</p>
<p>“Going forward we want to try to get to a point where we can provide a golfing experience and environment to members and visitors on and off the course that they are more familiar with. We appreciate that’s going to take time and it is going to have to be planned. I think we will be looking to consolidate and learn from the experience to make us more robust going forward, with a strong focus for 2021.”</p>
<p>&nbsp;</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20%27Since%20reopening%20new%20attitudes%20and%20behaviours%20are%20evident%27&body=Check%20out%20this%20article%3A%20%27Since%20reopening%20new%20attitudes%20and%20behaviours%20are%20evident%27%20-%20https%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2020%2F08%2Fsince-reopening-new-attitudes-and-behaviours-are-evident%2F" target="_blank" title="'Since reopening new attitudes and behaviours are evident'" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/a477bbff939ec5ebffa3ac873f9c5fa8?s=50&d=https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Alistair Dunsmuir" />
		</span>
		<div class="a-content">
			<span>By <b>Alistair Dunsmuir</b></span>
			<span class="meta">
				August 7, 2020 12:59							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
                        
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-1260076104415356"
								 data-ad-slot="5957792205"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>

						
						<!-- 
                        <div id="adsbygoogle" style="margin:auto auto">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-format="autorelaxed"
                                 data-ad-client="ca-pub-1260076104415356"
                                 data-ad-slot="5957792205"></ins>
                            <script>
                                 (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        
                        </div>
						-->

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>No Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No Comments Yet!</b>
											<p>Let me tell You a sad story ! There are no comments yet, but You can be first one to comment this article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Write a comment</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/since-reopening-new-attitudes-and-behaviours-are-evident/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=since-reopening-new-attitudes-and-behaviours-are-evident#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.thegolfbusiness.co.uk/content/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='917218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='c2271a95b3d6ebbf4e820555be72a6ff';
hf1V='7821faaf7d67a91e72d4c600c1d6f60f';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
										</div>
								</div>

							
						
				
						
									

<!-- /13229549/TGB_bottom_banner -->
<div id='div-gpt-ad-1593709750499-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593709750499-0'); });
	</script>
</div>

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><!-- Social .wrapper -->
<div class="social-wrapper-big">
<!-- Add font awesome icons -->
<a href="https://www.facebook.com/TheGolfMagazine" class="fa-big fa-facebook"></a>
<a href="https://twitter.com/thegolfbusiness" class="fa-big fa-twitter"></a>
<a href="http://www.linkedin.com/company/thegolfbusiness" class="fa-big fa-linkedin"></a>
</div></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><center>
<!-- /13229549/GCM_MPU_FRONT2 -->
<div id='div-gpt-ad-1403807153562-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403807153562-0'); });
</script>
</div>
</center>
</div>
		</div><div class="widget-3 widget"><h3>Latest Golf Vacancies</h3>			<div class="textwidget"><p><a href="https://jobs.thegolfbusiness.co.uk/">  Click here to see the latest job vacancies </a></p>
</div>
		</div><div class="widget-4 widget"><h3>Join Our Mailing List</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//golfclubmanagement.us14.list-manage.com/subscribe/post?u=33cb82e2dc6f7e48241f44924&amp;id=405d4585ee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-FNAME">Name*
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Company </label>
	<input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Email Address* </label>
	<input type="text" name="EMAIL" class="asterisk" id="mce-MMERGE3">
</div>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_33cb82e2dc6f7e48241f44924_405d4585ee" tabindex="-1" value=""></div>
    <div class="clear"><br/><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div class="widget-5 widget"><h3>Read the latest issues</h3>			<div class="textwidget"><center id="MagWrapper">
</center></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><center>
<table class="tgb_track_clicks">

<tr>
<td style="padding:5px">
<a target="new" href="https://www.reesinkturfcare.co.uk/toro-greensmaster-etriflex-3370/p234?utm_source=TheGolfBusiness&utm_medium=GIF&utm_campaign=eTriflex3370" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/03/The-Golf-Business-GIF-Button.gif">
</a>
</td>
<td style="padding:5px"><a href="http://ecobunker.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/09/BTN-Eco_Bunker.gif"></a>
</td>
</tr>

<tr>
<td style="padding:5px">
<a target="new" href="http://www.creativegolfvideo.com/" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/03/THE-GOLF-BUSINESS-Button-Advert-Gif2.gif" width="150" height="150">
</a></td>
<td style="padding:5px"><a target="new" href="http://www.swangolfdesigns.com" rel="noopener noreferrer"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/04/swan.gif"></a></td></tr>

<tr>
<td style="padding:5px"><a href="https://jobs.thegolfbusiness.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/BTN-TGB_Jobs.jpg" width="150" /></a></td>

<td style="padding:5px"><a href="http://www.johnsonssportsseed.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/07/covering-the-worlds-greatest-stages-17-greenkeeping.gif"></a>
</td>

</tr>
<tr>
<td style="padding:5px">
<a target="new" href="https://www.ngcaa.co.uk/" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/logo_ver_low_res-1.png" width="150"">
</a></td>
<td style="padding:5px">
<a target="new" href="https://www.deere.co.uk/en/golf-sports-mowing/greens-mowers/riding-greens-mowers/2750-e-cut/?CID=BAC_Com_enGB_TO60250_Greenkeeping_150x150_03062020" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/03/TO60250_9_150x150_ENG_GB_Greenkeeping_c1.0_dispatch.jpg" width="150">
</a></td>

</table>
</center></div>
		</div><div class="widget-7 widget"><h3>Advertise With Us</h3>			<div class="textwidget">To advertise in the magazine or online, contact:<br/><br/>

<table>
<tr>
<td style="width: 50px; padding: 5px;">Email</td>
<td style="padding: 5px;"><a style="color: blue;" href="&#x6d;a&#x69;&#108;&#x74;&#x6f;:&#x6d;&#97;&#x72;&#x6b;e&#x74;&#105;&#x6e;&#x67;&#64;&#x74;&#104;&#x65;&#x67;o&#x6c;&#102;&#x62;&#x75;s&#x69;&#110;&#x65;&#x73;s&#x2e;&#99;&#x6f;&#x2e;u&#x6b;">ma&#114;&#x6b;&#x65;ti&#110;&#x67;&#x40;&#x74;he&#103;&#x6f;&#x6c;fb&#117;&#x73;&#x69;&#x6e;es&#115;&#x2e;&#x63;o.&#117;&#x6b;</a></td>
</tr>
<tr>
<td style="width: 50px; padding: 5px;">Tel</td>
<td style="padding: 5px;"><a style="color: blue;" href="tel:02078032453">020 7803 2453</a></td>
</tr>
</table></div>
		</div><div class="widget-8 widget"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aberystwythgolfclub.com/' rel='external nofollow ugc' class='url'>Ben S</a></span> on <a href="https://www.thegolfbusiness.co.uk/2020/08/britains-youngest-golf-club-manager-named-as-ben-slater/#comment-44343">Britain&#8217;s youngest golf club manager named as Ben Slater</a></li><li class="recentcomments"><span class="comment-author-link">Dan L</span> on <a href="https://www.thegolfbusiness.co.uk/2020/08/britains-youngest-golf-club-manager-named-as-ben-slater/#comment-44342">Britain&#8217;s youngest golf club manager named as Ben Slater</a></li><li class="recentcomments"><span class="comment-author-link">Neil H</span> on <a href="https://www.thegolfbusiness.co.uk/2020/08/another-uk-golf-club-closes-down-amid-covid-19/#comment-44341">Another UK golf club closes down amid Covid-19</a></li><li class="recentcomments"><span class="comment-author-link">Neil Sjoberg</span> on <a href="https://www.thegolfbusiness.co.uk/2020/08/niall-mcgill-takes-over-pitlochry-golf-club-as-it-aims-for-recovery/#comment-44338">Niall McGill takes over Pitlochry Golf Club as it aims for recovery</a></li><li class="recentcomments"><span class="comment-author-link">Scott B</span> on <a href="https://www.thegolfbusiness.co.uk/2020/08/britains-youngest-golf-club-manager-named-as-ben-slater/#comment-44337">Britain&#8217;s youngest golf club manager named as Ben Slater</a></li></ul></div><div class="widget-9 widget"><h3>Twitter Timeline</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/thegolfbusiness" data-widget-id="485040750283866112">Tweets by @thegolfbusiness</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center></div>
		</div>	
	<div class="widget-10 widget">					<h3 style="background: #0058A9;">Latest News</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2020/08/since-reopening-new-attitudes-and-behaviours-are-evident/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/12-16-north-berwick-20200624_121057-59x42.jpg" alt="&#8216;Since reopening new attitudes and behaviours are evident&#8217;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2020/08/since-reopening-new-attitudes-and-behaviours-are-evident/">&#8216;Since reopening new attitudes and behaviours are evident&#8217;</a>
																			<a href="https://www.thegolfbusiness.co.uk/2020/08/since-reopening-new-attitudes-and-behaviours-are-evident/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2020/08/">
											<span class="icon-text">&#128340;</span>12:59, 7.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2020/08/another-uk-golf-club-closes-down-amid-covid-19/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/08/brucefields-59x42.jpg" alt="Another UK golf club closes down amid Covid-19" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2020/08/another-uk-golf-club-closes-down-amid-covid-19/">Another UK golf club closes down amid Covid-19</a>
																			<a href="https://www.thegolfbusiness.co.uk/2020/08/another-uk-golf-club-closes-down-amid-covid-19/#comments" class="h-comment">1</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2020/08/">
											<span class="icon-text">&#128340;</span>07:05, 7.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2020/08/golf-club-has-more-than-doubled-its-membership-in-the-last-three-months/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/08/nottinghamshire81938095_2912449305453474_6788024506557399040_o-59x42.jpg" alt="Golf club has more than doubled its membership in the last three months" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2020/08/golf-club-has-more-than-doubled-its-membership-in-the-last-three-months/">Golf club has more than doubled its membership in the last three months</a>
																			<a href="https://www.thegolfbusiness.co.uk/2020/08/golf-club-has-more-than-doubled-its-membership-in-the-last-three-months/#comments" class="h-comment">2</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2020/08/">
											<span class="icon-text">&#128340;</span>08:17, 6.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2020/08/this-is-what-vandals-have-done-to-a-scottish-golf-course/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/08/ballumbie116596456_3104216966341731_3305868351291152547_n-59x42.jpg" alt="This is what vandals have done to a Scottish golf course" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2020/08/this-is-what-vandals-have-done-to-a-scottish-golf-course/">This is what vandals have done to a Scottish golf course</a>
																			<a href="https://www.thegolfbusiness.co.uk/2020/08/this-is-what-vandals-have-done-to-a-scottish-golf-course/#comments" class="h-comment">3</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2020/08/">
											<span class="icon-text">&#128340;</span>06:49, 5.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2020/08/britains-youngest-golf-club-manager-named-as-ben-slater/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/08/Ben-Golf-Business-2-e1596476751178-59x42.png" alt="Britain&#8217;s youngest golf club manager named as Ben Slater" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2020/08/britains-youngest-golf-club-manager-named-as-ben-slater/">Britain&#8217;s youngest golf club manager named as Ben Slater</a>
																			<a href="https://www.thegolfbusiness.co.uk/2020/08/britains-youngest-golf-club-manager-named-as-ben-slater/#comments" class="h-comment">13</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2020/08/">
											<span class="icon-text">&#128340;</span>19:07, 4.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2020/08/data-compliance-clarification-sought-over-new-handicapping-system/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2020/07/william-iven-jrh5lAq-mIs-unsplash-scaled-59x42.jpg" alt="Data compliance clarification sought over new handicapping system" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2020/08/data-compliance-clarification-sought-over-new-handicapping-system/">Data compliance clarification sought over new handicapping system</a>
																			<a href="https://www.thegolfbusiness.co.uk/2020/08/data-compliance-clarification-sought-over-new-handicapping-system/#comments" class="h-comment">3</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2020/08/">
											<span class="icon-text">&#128340;</span>18:10, 4.Aug 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>

				<div class="clear-float"></div>

			</div>
			
					<!-- END .wrapper -->

				</div>



				<!-- BEGIN .content -->

			</div>



			<!-- BEGIN .footer -->

			<style>
			/* --------- cookies ---------- */


			#cookie-bar{
			line-height: 24px;
			text-align: center;
			padding: 8px 0;
			font-size: 1em;
			position: fixed;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 100;
			background: orange;
			transition: transform .3s;}

			.cookie-old{
			/*display:inline-block;*/ display:none; width:10%; ; background-color:#444; color:white;text-align:center;  border:1px solid orange; font-size:12px; margin-left:0.5%; margin-right:1%}

			.cookie-info{
			display:inline-block; width:80%; background-color:orange; padding-right: 1.5em; /*text-align:left;*/ text-align:right;	 font-size:13px;}

			.cookie-close{
			display:inline-block; /*width: 6%;*/ width: 10%;  background-color:azure; padding-left:1%; padding-right:1%; -webkit-border-radius:4px; border-radius:4px;  color:white; text-align:center; font-size:12px; }

			@media screen and (max-width: 580px) /* Mobile */ {
			.cookie-old, .cookie-info { display:block!important; width:100%!important; text-align: center;  margin-left:0; margin-right:0}
			.cookie-close {display:block!important; width:50%!important; margin:0.5em 6em;padding-top: 3px; padding-bottom: 3px;}
			}


			</style>

			<!--
			<div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
				<div id="cookie-bar">
					<div class="col-xs-12 cookie-old">COOKIES ALERT</div>
					<div class="col-xs-12 cookie-info">We use cookies on this site to store information on your device.  If you continue to use this site, you consent to our use of cookies.
						<a href="/cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
					<div class="cookie-close col-xs-12"><a href="#" id="close_it">CONTINUE</a>
					</div>
				</div>
			</div>
		-->


			<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>


			<div class="footer">



				<!-- BEGIN .wrapper -->

				<div class="wrapper">



					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-909696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909696"><a href="https://www.thegolfbusiness.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-909707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909707"><a href="https://www.thegolfbusiness.co.uk/cookies/">Cookie Policy</a></li>
<li id="menu-item-909416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909416"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-11140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11140"><a href="http://www.greenkeepingeu.com">Greenkeeping Magazine</a></li>
<li id="menu-item-18486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18486"><a href="https://www.thegolfbusiness.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-18484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18484"><a href="https://www.thegolfbusiness.co.uk/advertising-terms-and-conditions/">Advertising Terms and Conditions</a></li>
<li id="menu-item-912309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912309"><a title="Published by Union Press Ltd">Published by Union Press Ltd</a></li>
</ul>


					
						<a href="https://www.thegolfbusiness.co.uk" class="logo-footer"><img src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-footer.png" alt="The Golf Business" /></a>

					

				<!-- END .wrapper -->


				</div>



			<!-- END .footer -->

			</div>


			<div class="lightbox">

				<div class="lightcontent-loading">

					<h2 class="light-title">Loading..</h2>

					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>

					<div class="loading-box">

						<h3>Loading, Please Wait!</h3>

						<span>This may take a second or two.</span>

						<span class="loading-image"><img src="https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>

					</div>

				</div>

				<div class="lightcontent"></div>

			</div>

		<!-- END .boxed -->

		</div>



<script type="text/javascript">

			//form validation

			function validateName(fld) {



				var error = "";



				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}



			function validateEmail(fld) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;



				if (fld.value === "") {

					error = "You didn't enter an email address.\n";

				} else if ( fld.value.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}



			function valName(text) {



				var error = "";



				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((text.length < 2) || (text.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}



			function valEmail(text) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;



				if (text === "") {

					error = "You didn't enter an email address.\n";

				} else if ( text.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}



			function validateMessage(fld) {



				var error = "";



				if (fld.value === '') {

					error = "You didn't enter Your message.\n";

				} else if (fld.value.length < 3) {

					error = "The message is to short.\n";

				}



				return error;

			}

		</script>


		<!-- LOAD POPUP / SLIDE IN BOX -->

		<style>
	#slide-in-wrap {
		position: fixed;
		bottom: 5em;
		right: 5em;
		width: 100%;
		max-width: 490px;
		height: 220px;
		background: #fff2d0;
		overflow: hidden;
		border-radius: 10px;
		animation: slide-in-wrap 11s ease-in;
		border: 4px solid #FF7F50;
		z-index: 999;
	}

	.slidein-mag,
	.slidein-subs {
		padding: 15px 20px;
	}

	.slidein-subs #mc_embed_signup {
		background: transparent;
		clear: both;
		color: #222;
		font-family: arial, sans-serif;
		font-size: 14px;
		background: transparent;
		border-radius: 0;
	}

	.slidein-subs #mc_embed_signup form {
		display: inherit;
		position: relative;
		text-align: center;
		padding: 0
	}

	.slidein-subs .mc-field-group {
		display: inline-block!important;
		width: 68%!important;
		vertical-align: top
	}

	.slidein-subs .mc-field-group-btn {
		display: inline-block;
		width: 20%;
		vertical-align: top;
		border: 0
	}

	.slidein-subs .form-control {
		border: 0
	}

	.slidein-subs h3 {
		color: black;
		margin-top: 0px;
		text-align: center;
		font-size: 20px !important;
		font-family: 'open sans', arial, 'atgothicextendedExXLt', sans-serif !important;
	}

	.slidein-subs p {
		margin-bottom: 20px
	}

	.slidein-subs {
		display: none
	}

	.slidein-image {
		display: inline-block;
		width: 100%;
		max-width: 130px;
		max-height: 175px;
		overflow: hidden;
		vertical-align: top;
	}

	.slidein-image img {
		width: 100%;
/*		max-width: 115px;*/
		max-width: 130px;
		height: auto;
		border-radius: 3px;
	}

	.slidein-dl {
		display: inline-block;
		vertical-align: top;
		width: 100%;
		position: absolute;
/*		max-width: 265px;*/
		max-width: 270px;
		height: 100%;
		max-height: 190px;
/*		max-height: 157px;*/
/*		padding: 3px 5px;*/
		padding: 5px 15px 0;

	}

	.slidein-dl h3,
	.slidein-subs h3 {
		font-size: 22px;
		font-family: 'Ubuntu', sans-serif;
		font-weight: 900;
		text-align: center;
	}

	.slidein-dl p {
		padding-bottom:12px;
	}

	.slidein-dl p,
	.slidein-dl span,
	.slidein-subs p {
		color: #222;
		font-size: 16px;
		font-family: sans-serif;
	}

	.slidein-dl p{ margin: 7px; font-size: 14px}

	.slidein-dl span {
		margin-top: 8px;
	}

	.slidein-dl img {
		max-width: 200px
	}

	.slidein-dl p,
	.slidein-dl h3,
	.slidein-dl span,
	.slidein-subs p {
		text-align: center;
	}

	.slidein-dl div.btn {
		width: 100%;
		max-width: 260px;
		font-size: 18px;
		font-family: 'Ubuntu', sans-serif;
		/*font-weight: 900; */
		letter-spacing: 1px;
		text-align: center;
		background: #ff6a5e;
		border: 3.5px solid #ff6a5e;
		text-transform: uppercase;
		color: #fff; transition: all 1.5s;box-shadow: none !important;
    padding: 10px;
    border-radius: 8px;
	}

	.slidein-dl div.btn:hover{ background: none; color: #000; border-color: #000}

	.slidein-content {
		display: block;
		position: relative;
		text-align: left;
	}

	.font-icon {
		position: relative;
		float: right;
		cursor: pointer;
		right: -19px;
		top: -21px;
	}

	.font-icon-mob {
		font-size: 45px;
		float: right;
		position: relative;
		color: #FF7F50;
		top: 5px;
		right: 10px;
		cursor: pointer;
		z-index: 1;
	}

	.hide--first> *:first-child {
		display: none;
	}

	.hide--second> *:last-child {
		display: none;
	}

	#mc_embed_signup {
		text-align: center;
		padding-right: 10px;
	}
	/* Move it (define the animation)  */

	@keyframes slide-in-wrap {
		0% {
			transform: translateX(200%);
		}
		100% {
			transform: translateX(0%);
		}
	}

	.response_error {
		padding: 3px;
		margin-bottom: 3px;
		margin-left: 25px;
		margin-right: 25px;
		text-align: center;
		color: #fff !important;
		font-family: 'atgothicextendedExXLt', sans-serif !important;
		background: red;
	}

	.response_true {
		padding: 3px;
		margin-left: 25px;
		margin-right: 25px;
		text-align: center;
		color: #fff;
		font-family: 'atgothicextendedExXLt', sans-serif !important;
		background: green;
		font-weight: bold;
	}

	@media only screen and (max-width: 767px) {
		#slide-in-wrap {
			right: 2em; width: 100%;
			max-width: 530px;
		}
		.slidein-dl{ max-width: 370px}
		.slidein-dl p{ font-size: 18px}
		.slidein-dl img {
			max-width: 200px;
		}
	}
	@media only screen and (max-width: 580px) {
		#slide-in-wrap {
			/*bottom: 1.5em;
			left: 0em;
			max-width: 340px;
			margin-right: 10px;
			margin-left: 10px;
			height: 165px;
			border: 2px solid white;
			overflow: hidden;
      */
			display: none !important;
		}
		.slidein-subs {
			display: none
		}
		.slidein-mag {
			padding: 10px;
			display: block;
		}
		.slidein-dl {
			max-width: 200px;
		}
		.slidein-image {
			max-width: 110px;
		}
		.slidein-dl img {
			height: 28px
		}
		.slidein-dl div.btn {
			font-size: 15px;
		}
		.slidein-dl p {
			margin-bottom: 7px;
			margin-top: 10px
		}
	}
</style>

<!--<script src="http://www.thegolfbusiness.co.uk/content/wp-content/themes/thespiritsbusiness/mailchimp/js/mailing-list.js"></script>-->

<div id="slide-in-wrap">
	<div class="slidein-content">

		<i class="fa fa-times-circle font-icon-mob" id="close-icon"></i>

		<div class="slidein-mag">
			<div class="slidein-image">
				<a href="http://www.thegolfbusiness.co.uk/subscriptions/?utm_source=TGB_Website&utm_medium=Popup&utm_campaign=TGB_Popup_Subscription">
          <img id="img_app" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2011/07/tgb-cover-1.png"/>
					</a>
			</div>

			<div class="slidein-dl">
				<center>
					<h2> Subscribe to The Golf Business </h2>

					<p>Subscribe today to get each issue of <i>The Golf Business</i> as soon as it's published, plus strategic insights into all aspects of the golfing industry.</p>

					<a href="http://www.thegolfbusiness.co.uk/subscriptions/?utm_source=TGB_Website&utm_medium=Popup&utm_campaign=TGB_Popup_Subscription">
						<div id="down-app" class="btn btn-default" style="text-align:center"> Subscribe Today!</div>
					</a>
				</center>
			</div>
		</div>

		<div class="slidein-subs">

			<!--			<div id="mc_embed_signup">-->

			<form method="get" id="signup_popup" name="mc-embedded-subscribe-form" class="validate" novalidate>

				<!--	<i class="fa fa-times-circle fa-2x font-icon" id="close-icon"></i> -->

				<div id="tablemc">
					<h3>Subscribe to our daily newsletter</h3>
					<p id="para-text" class="resp">Stay up-to-date with the latest news about the international spirits industry <b>every</b> weekday lunchtime (GMT)</p>

					<div class="mc-field-group">
						<input type="email" value="" name="email" class="form-control suscribe" id="popemail" placeholder="Email Address" style="font-family: 'open sans', arial,sans-serif !important;">
					</div>

					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

					<div style="position: absolute; left: -5000px;" aria-hidden="true">
						<input type="text" name="b_f5655d1fad6b3473d87b671e8_62691c21fb" tabindex="-1" value="">
					</div>

					<div class="mc-field-group-btn"><input type="submit" name="suscribe" value="Subscribe" class="btn btn-default suscribe">
					</div>
				</div>
				<p id="response_error" class="resp"></p>

			</form>
			<!--			</div>-->
		</div>
	</div>

</div>

<div style="clear:both"></div>
<script>
	jQuery( document ).ready( function ( $ ) {
		$( "#slide-in-wrap" ).hide();

		jQuery( document ).on( "click", "#close-icon", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
		} );

		jQuery( document ).on( "click", "#down-app", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
			window.location.href = 'http://www.thegolfbusiness.co.uk/subscriptions/?utm_source=TGB_Website&utm_medium=Popup&utm_campaign=TGB_Popup_Subscription';
		} );

		jQuery( document ).on( "click", "#img_app", function ( e ) {
			e.preventDefault();

			$( '#slide-in-wrap' ).hide( 200 );
			setCookie( "pop-up", "yes", 7 );
			window.location.href = 'http://www.thegolfbusiness.co.uk/subscriptions/?utm_source=TGB_Website&utm_medium=Popup&utm_campaign=TGB_Popup_Subscription';
		} );

//		console.log( 'cookie is : '+ getCookie( "pop-up" ) );

		if ( getCookie( "pop-up" ) != "yes" ) {
			$( "#slide-in-wrap" ).show();
			$( "#slide-in-wrap" ).delay( 5000 ).fadeIn();

		}

	} );


	function setCookie( c_name, value, exdays ) {
		var exdate = new Date();

		exdate.setTime( exdate.getTime() + ( exdays * 24 * 60 * 60 * 1000 ) );

		var c_value = escape( value ) + ( ( exdays == null ) ? "" : "; expires=" + exdate.toUTCString() );
		document.cookie = c_name + "=" + c_value;
	}

	function getCookie( c_name ) {
		var i, x, y, ARRcookies = document.cookie.split( ";" );
		for ( i = 0; i < ARRcookies.length; i++ ) {
			x = ARRcookies[ i ].substr( 0, ARRcookies[ i ].indexOf( "=" ) );
			y = ARRcookies[ i ].substr( ARRcookies[ i ].indexOf( "=" ) + 1 );
			x = x.replace( /^\s+|\s+$/g, "" );
			if ( x == c_name ) {
				return unescape( y );
			}
		}
	}
</script>




<!-- <script type="text/javascript" src="//m2d.m2.ai/pg.thegolfbusiness.co.uk.js" async></script> -->


	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='c2271a95b3d6ebbf4e820555be72a6ff';
hf4V='7821faaf7d67a91e72d4c600c1d6f60f';
cm4S="form[action='https://www.thegolfbusiness.co.uk/content/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13045163-2', 'auto');
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function ($) {
	jQuery(document).on("click","#close_it",function(e){
		e.preventDefault();
		//$("#cookie-alert").remove();
		$('#cookie-alert').fadeOut(500);
		setCookie("read", "yes", 1);
	})

	console.log(getCookie("read"));

	if(getCookie("read")!="yes"){
		$("#cookie-alert").show();
	}

	$(document).ready(function () {
		/*
  		setTimeout(function () {
	  		$('#cookie-alert').fadeOut(1300);
  		}, 10000);

		setTimeout(function () {
	  		setCookie("read", "yes", 1);
  		}, 5000);
			*/

	});

});

function setCookie(c_name,value,exdays)
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function getCookie(c_name)
{

var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
</script>

<script type="text/javascript">
var infolinks_pid = 3211539;
var infolinks_wsid = 2;
</script>

<!-- <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script> -->

	</body>

<!-- END html -->

</html>

