<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<!-- BEGIN head -->



	<head>



















<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">







		<!-- Title -->



		<title>



			FairWays Foundation awards £200k to golf clubs in two years | The Golf Business


		</title>







		<!-- Meta Tags -->



		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


		<meta name="google-site-verification" content="googled9ee9f4831cde74d">

        <meta name="description" content="The leading European golf trade publication; At the forefront of what is happening in the golf industry">






		<!-- Favicon -->



		


			<link rel="shortcut icon" href="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/05/GC-icon.png" type="image/x-icon" />



		






		<link rel="alternate" type="application/rss+xml" href="https://www.thegolfbusiness.co.uk/feed/" title="The Golf Business latest posts" />



		<link rel="alternate" type="application/rss+xml" href="https://www.thegolfbusiness.co.uk/comments/feed/" title="The Golf Business latest comments" />



		<link rel="pingback" href="https://www.thegolfbusiness.co.uk/content/xmlrpc.php" />


		<!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-13045163-5"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-13045163-5');
        </script>


				<!-- Google Tag Manager -->
				<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MDRT6KS');</script>
				<!-- End Google Tag Manager -->





		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Feed" href="https://www.thegolfbusiness.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Comments Feed" href="https://www.thegolfbusiness.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; FairWays Foundation awards £200k to golf clubs in two years Comments Feed" href="https://www.thegolfbusiness.co.uk/2021/10/fairways-foundation-awards-200k-to-golf-clubs-in-two-years/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-13045163-5"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-13045163-5';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-13045163-5', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thegolfbusiness.co.uk/content/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/reset.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/responsive.css?ver=5.4.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/fonts.php?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/style.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.thegolfbusiness.co.uk","hash_tracking":"false","ua":"UA-13045163-5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/custom-widget-calls.js?ver=5.4.7'></script>
<link rel='https://api.w.org/' href='https://www.thegolfbusiness.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thegolfbusiness.co.uk/content/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thegolfbusiness.co.uk/content/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Golfer receives payout for lost finger because he wasn&#8217;t a member' href='https://www.thegolfbusiness.co.uk/2021/10/golfer-receives-payout-for-lost-finger-because-he-wasnt-a-member/' />
<meta name="generator" content="WordPress 5.4.7" />
<link rel="canonical" href="https://www.thegolfbusiness.co.uk/2021/10/fairways-foundation-awards-200k-to-golf-clubs-in-two-years/" />
<link rel='shortlink' href='https://www.thegolfbusiness.co.uk/?p=920880' />
<link rel="alternate" type="application/json+oembed" href="https://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2021%2F10%2Ffairways-foundation-awards-200k-to-golf-clubs-in-two-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2021%2F10%2Ffairways-foundation-awards-200k-to-golf-clubs-in-two-years%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			div.widget-1.first.widget h3 a.rsswidget, div.widget-1.first.widget h3 {color:white}

.wp-caption.aligncenter{
	width:auto !important
}

h3 .rsswidget {color:white}		</style>
		






		<style>



		






			/* Color Scheme */



			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {



				background-color: #0058A8;



			}







			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #0058A8; }



			.list-title { border-bottom: 2px solid #0058A8;
			}



	/* Icontat Form */

	<script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=112&cid=644129&lid=39137"></script>

			










			/* Menu Font */



			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }



			/* Block Titles */



			.list-title { font-family:"Titillium Web", sans-serif; }



			/* Article Titles */



			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }



		</style>











		

<meta name="twitter:card" value="summary_large_image" />



<meta name="twitter:url" value="https://www.thegolfbusiness.co.uk/2021/10/fairways-foundation-awards-200k-to-golf-clubs-in-two-years/" />



<meta name="twitter:title" value="FairWays Foundation awards £200k to golf clubs in two years" />



<meta name="twitter:description" value="As it enters its second grant cycle, The FairWays Foundation has now awarded over £200,000-worth of funds since launch." />



<meta name="twitter:image" value="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/iStock-1266652418-400x600.jpg" />



<meta name="twitter:site" value="@GCM_mag" />



<?



  if($twitter_name) {



?>



<meta name="twitter:creator" value="@GCM_mag" />



<?



  }



  ?>



  <meta property="og:title" content="FairWays Foundation awards £200k to golf clubs in two years" />



<meta property="og:type" content="article" />



<meta property="og:image" content="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/iStock-1266652418-400x600.jpg"/>



<meta property="og:description" content="As it enters its second grant cycle, The FairWays Foundation has now awarded over £200,000-worth of funds since launch." />



<!-- <meta name="description" content="As it enters its second grant cycle, The FairWays Foundation has now awarded over £200,000-worth of funds since launch." />



<meta property="article:author" content="" />



<meta property="article:published_time" content="2015-04-10" /> -->



<meta property="article:section" content="Golf"/>



<meta property="og:url" content="https://www.thegolfbusiness.co.uk/2021/10/fairways-foundation-awards-200k-to-golf-clubs-in-two-years/" />



<!-- <meta property="fb:app_id" content="235586169789578" />



<meta property="fb:admins" content="36903991,100001802971061,500243253"/> -->



<meta property="og:site_name" content="Golf Club Management" />



<meta property="og:locale" content="en_GB" />


  





<!-- Latest compiled and minified CSS <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha512-dTfge/zgoMYpP7QbHy4gWMEGsbsdZeCXz7irItjcC3sPUFtf0kuFbDz/ixG7ArTxmDjLXDmezHubeNikyKGVyQ==" crossorigin="anonymous">-->







<script type='text/javascript'>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>




	<!-- thegolfbusiness.co.uk -->
	 <!-- <script type="text/javascript" id="dm-script" src="https://tag.durationmedia.net/sites/10744/dm.js" charset="utf-8" async></script> -->

	<!-- END head -->


<!--
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_219314.js"></script>
-->

<script type="text/javascript" id="dm-script" src="https://tag.durationmedia.net/sites/10744/dm.js" charset="utf-8" async></script>


<script type="text/javascript" src="//m2d.m2.ai/pg.thegolfbusiness.co.uk.js" async></script>

<!---- script for the subscribe box - mailchimp pop-up form --->
 <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/33cb82e2dc6f7e48241f44924/76406cc8a7b008998398e51a5.js");</script>
<!-- mailchimp pop -up form end -->

</head>



<!--
<div id='div-gpt-ad-1594045165828-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594045165828-0'); });
  </script>
</div>
-->



	<!-- BEGIN body -->





	<body class="post-template-default single single-post postid-920880 single-format-standard" >
		<!-- Google Tag Manager (noscript)
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDRT6KS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->


			



					<!-- BEGIN .boxed -->
		<div class="boxed">

			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<div class="header-logo">
													<a href="https://www.thegolfbusiness.co.uk"><img src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-header.png" alt="The Golf Business" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="https://www.thegolfbusiness.co.uk" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>

				<!-- END .wrapper -->
				</div>

				<div class="main-menu">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thegolfbusiness.co.uk/category/news/">News</a></li>
<li id="menu-item-527756" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/back-issues/">Back Issues</a></li>
<li id="menu-item-830989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.thegolfbusiness.co.uk/category/features/">Features</a></li>
<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/buyers-guide-directory/">Suppliers Directory</a></li>
<li id="menu-item-12708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/subscriptions/">Subscribe To Our Magazine</a></li>
<li id="menu-item-12704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/about-us/">About Us</a></li>
<li id="menu-item-909415" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-12706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thegolfbusiness.co.uk/contact-us/">Contact Us</a></li>
</ul>

						<!-- Social .wrapper -->
						<div class="social-wrapper">
							<div sstyle="position:absolute; top:16px">
								<!-- Add font awesome icons -->
									<a href="https://www.facebook.com/TheGolfMagazine" class="fa fa-facebook" target="_blank"></a>
									<a href="https://twitter.com/thegolfbusiness" class="fa fa-twitter" target="_blank"></a>
									<a href="http://www.linkedin.com/company/thegolfbusiness" class="fa fa-linkedin" target="_blank"></a>
							</div>

						</div>

					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>

			<style>
			.thankYouHeading {
				font-size: 30pt;
				text-align: center;
				margin: 30px 0;
			}
			.thankYouMessage {
				text-align: center;
				font-size: 18pt;
				margin-bottom: 5%;
				line-height: 1.3;
			}
			</style>

						<div id="newsletterSignupWrapper">
							</div>
			<!-- subscribe addon end -->


			<!-- /13229549/GCM_leaderboard -->
			<center>
				<p>&nbsp;</p>
				<div id='div-gpt-ad-1547565826455-0' class="leaderboard-ban" style="height:auto">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547565826455-0'); });
				</script>
				</div>
			</center>

			<center>
			<div id='div-gpt-ad-1594045165828-0'>
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594045165828-0'); });
			  </script>
			</div>
		</center>


			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
            <script>

            $(document).ready(function(e) {
                console.log('header file');

				$(".tgb_track_clicks a").click(function(){
					eventCategory = $(this).attr('href');

//					console.log('testing 1307');

					ga('send', 'event', 'TGB Advert Buttons', 'clicked', eventCategory );
					//return false;
				});
            });
            </script>

            <script type='text/javascript'>

		console.log('here');

	var googletag = googletag || {};

	var event = '';
	var size;


	googletag.cmd = googletag.cmd || [];
	(function() {var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();


	googletag.cmd.push(function() {

		var width = document.documentElement.clientWidth;
		var size;
		if (width < 320)
			size = [88, 31]; // feature phones
		else if (width >= 320 && width < 728)
			size = [[320, 90], [320,100], [320,50]]; // smartphones
		else
		    size = [[1260,190],[728, 90],[970,90] ,[970,250]]; // desktops and tablets

	googletag.defineSlot('/13229549/GCM_leaderboard', size, 'div-gpt-ad-1547565826455-0').addService(googletag.pubads());
//  googletag.defineSlot('/13229549/TGB_in_article_1',[728, 90], 'div-gpt-ad-1597938099492-0').addService(googletag.pubads());
  //googletag.defineSlot('/13229549/TGB_in_article_2', size, 'div-gpt-ad-1597938503639-0').addService(googletag.pubads());
  googletag.defineSlot('/13229549/GCM_topright', [300, 250], 'div-gpt-ad-1403690560821-0').addService(googletag.pubads());
  googletag.defineSlot('/13229549/TGB_MPU_3', [300, 250], 'div-gpt-ad-1597683036866-0').addService(googletag.pubads());
  googletag.defineSlot('/13229549/GCM_MPU_FRONT_2', [300, 250], 'div-gpt-ad-1403807153562-0').addService(googletag.pubads());
	googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1597658310737-0').addService(googletag.pubads());
//	googletag.defineSlot('/13229549/TGB_footer_sticky_banner', size, 'div-gpt-ad-1597663280997-0').addService(googletag.pubads());
  //googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1464699213171-0').addService(googletag.pubads());
	//googletag.defineSlot('/13229549/TGB_top_banner', size, 'div-gpt-ad-1594045165828-0').addService(googletag.pubads());
	//googletag.defineSlot('/13229549/TGB_bottom_banner', size, 'div-gpt-ad-1593709750499-0').addService(googletag.pubads());

	
	googletag.pubads().enableSingleRequest();


	googletag.enableServices();
	});
	</script>

				


<div class="main-content">

	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20FairWays%20Foundation%20awards%20%C2%A3200k%20to%20golf%20clubs%20in%20two%20years&body=Check%20out%20this%20article%3A%20FairWays%20Foundation%20awards%20%C2%A3200k%20to%20golf%20clubs%20in%20two%20years%20-%20https%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2021%2F10%2Ffairways-foundation-awards-200k-to-golf-clubs-in-two-years%2F" target="_blank" title="FairWays Foundation awards £200k to golf clubs in two years" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
				<h1>FairWays Foundation awards £200k to golf clubs in two years</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/a477bbff939ec5ebffa3ac873f9c5fa8?s=50&d=https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Alistair Dunsmuir" />
		</span>
		<div class="a-content">
			<span>By <b>Alistair Dunsmuir</b></span>
			<span class="meta">
				October 30, 2021 11:51				<span class="tag" title="Last Update: 11:53, 22.Oct 2021">Updated</span>			</span>
		</div>
	</div>
	</div>

</div>
	
			

		<!-- BEGIN .main-page-->

		<div class="main-page left">


			
				<!-- BEGIN .single-block -->

				<div class="single-block">

			
				<!-- BEGIN .content-block -->

				<div class="content-block main left">

	
			<div class="block">

											<div class="block-content post-920880 post type-post status-publish format-standard has-post-thumbnail hentry category-features">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<p>As it enters its second grant cycle, The FairWays Foundation has now awarded over £200,000-worth of funds since launch.</p>
<p>Having received a 50 percent increase in grant applications over year one, The FairWays Foundation has awarded over £122,400-worth of funds in its second grant cycle. The funds have been awarded to a varied cross-section of environmental projects in both the USA and UK.</p>
<p>The funds are available as a result of Aquatrols committing to transferring a percentage of sales to The FairWays Foundation. In the USA, Aquatrols customers are also able to donate points earned through the Approach points redemption platform, if they so wish. This has been seen as another way for the green industry to support conservation and environmental efforts.</p><center> <div id="thegolfbusiness.co.uk_mid_ad_2"></div> </center>
<p><img class="aligncenter wp-image-920870" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/iStock-1266652418-700x467.jpg" alt="" width="500" height="334" srcset="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/iStock-1266652418-700x467.jpg 700w, https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/iStock-1266652418.jpg 724w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Successful grant projects range from butterfly and bird garden rehabilitation, riparian restoration and establishing pollinator wildflower patches to assistance for turf acreage verification, a wash pad bioswale and general ecology improvements on course.</p>
<p>Matt Foster, CEO and president of Aquatrols and president of The FairWays Foundation, said: “I could not be prouder of the efforts from the team at The Fairways Foundation. In two years, we will have awarded just under $300k to industry operators dedicated to making a difference in their community. That is no small commitment. We also understand making a difference locally takes tremendous grit from a local champion. It might be a greenkeeper or parks manager or a programme volunteer. Regardless, without their will these projects would never move forward. Our message to those individuals out there with a will for a healthier environment is The Fairways Foundation can help with the way to get there. Please apply.”</p><center> <div id="thegolfbusiness.co.uk_mid_ad_3"></div> </center>
<p>The FairWays Foundation is now looking for ambassadors to help reach those who wish to champion environmental projects but are unable to proceed due to lack of resources.</p>
<p>To find out how to apply, visit: <a href="http://thefairwaysfoundation.com/apply">thefairwaysfoundation.com/apply</a></p>
<p>&nbsp;</p><center> <div id="thegolfbusiness.co.uk_mid_ad_4"></div> </center>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20FairWays%20Foundation%20awards%20%C2%A3200k%20to%20golf%20clubs%20in%20two%20years&body=Check%20out%20this%20article%3A%20FairWays%20Foundation%20awards%20%C2%A3200k%20to%20golf%20clubs%20in%20two%20years%20-%20https%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2021%2F10%2Ffairways-foundation-awards-200k-to-golf-clubs-in-two-years%2F" target="_blank" title="FairWays Foundation awards £200k to golf clubs in two years" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/a477bbff939ec5ebffa3ac873f9c5fa8?s=50&d=https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Alistair Dunsmuir" />
		</span>
		<div class="a-content">
			<span>By <b>Alistair Dunsmuir</b></span>
			<span class="meta">
				October 30, 2021 11:51				<span class="tag" title="Last Update: 11:53, 22.Oct 2021">Updated</span>			</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
                        
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-1260076104415356"
								 data-ad-slot="5957792205"></ins>
							<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
							</script>

						
						<!-- 
                        <div id="adsbygoogle" style="margin:auto auto">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-format="autorelaxed"
                                 data-ad-client="ca-pub-1260076104415356"
                                 data-ad-slot="5957792205"></ins>
                            <script>
                                 (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        
                        </div>
						-->

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>No Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>No Comments Yet!</b>
											<p>Let me tell You a sad story ! There are no comments yet, but You can be first one to comment this article.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Write a comment</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/fairways-foundation-awards-200k-to-golf-clubs-in-two-years/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=fairways-foundation-awards-200k-to-golf-clubs-in-two-years#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.thegolfbusiness.co.uk/content/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='920880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='d861088ffb1e0e2046fa5bb365e80e51';
hf1V='e57354bd92be46cc6823aa90c2158a72';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
										</div>
								</div>

							
						
				
						
									

<!-- /13229549/TGB_bottom_banner -->
<div id='div-gpt-ad-1593709750499-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593709750499-0'); });
	</script>
</div>

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><!-- /13229549/TGB_MPU_3 -->
<div id='div-gpt-ad-1597683036866-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597683036866-0'); });
  </script>
</div></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><!-- Social .wrapper -->
<div class="social-wrapper-big">
<!-- Add font awesome icons -->
<a href="https://www.facebook.com/TheGolfMagazine" class="fa-big fa-facebook"></a>
<a href="https://twitter.com/thegolfbusiness" class="fa-big fa-twitter"></a>
<a href="http://www.linkedin.com/company/thegolfbusiness" class="fa-big fa-linkedin"></a>
</div></div>
		</div><div class="widget-3 widget"><h3>Latest Golf Vacancies</h3>			<div class="textwidget"><p><a href="https://jobs.thegolfbusiness.co.uk/"> Click here to see the latest job vacancies </a></p>
</div>
		</div><div class="widget-4 widget"><h3>Join Our Mailing List</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//golfclubmanagement.us14.list-manage.com/subscribe/post?u=33cb82e2dc6f7e48241f44924&amp;id=405d4585ee" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-FNAME">Name*
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Company </label>
	<input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE3">Email Address* </label>
	<input type="text" name="EMAIL" class="asterisk" id="mce-MMERGE3">
</div>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_33cb82e2dc6f7e48241f44924_405d4585ee" tabindex="-1" value=""></div>
    <div class="clear"><br/><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
<!-- /13229549/GCM_MPU_FRONT1 -->
<div id='div-gpt-ad-1597658310737-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597658310737-0'); });
  </script>
</div></div>
		</div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><center>
<div id="thegolfbusiness.co.uk_mid_ad_1"></div>
</center></div></div><div class="widget-6 widget"><h3>Read the latest issues</h3>			<div class="textwidget"><center id="MagWrapper">
</center></div>
		</div><div class="widget-7 widget">			<div class="textwidget"><center>
<table class="tgb_track_clicks">

<tr>
<td style="padding:5px">
<a target="new" href="https://www.reesinkturfcare.co.uk/toro-greensmaster-etriflex-3370/p234#image-715?utm_source=the_golf_business&utm_medium=button&utm_campaign=etriflex_3370&utm_content=2021" rel="noopener noreferrer">
<img src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/03/The-Golf-Business-150-x-150.jpg">
</a>
</td>
<td style="padding:5px"><a href="http://ecobunker.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/09/BTN-Eco_Bunker.gif"></a>
</td>
</tr>

<tr>
<td style="padding:5px">
<a target="new" href="http://www.creativegolfvideo.com/" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/03/THE-GOLF-BUSINESS-Button-Advert-Gif2.gif" width="150" height="150">
</a></td>
<td style="padding:5px"><a target="new" href="http://www.swangolfdesigns.com" rel="noopener noreferrer"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2015/04/swan.gif"></a></td></tr>

<tr>
<td style="padding:5px"><a href="https://jobs.thegolfbusiness.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/BTN-TGB_Jobs.jpg" width="150" /></a></td>

<td style="padding:5px"><a href="http://www.johnsonssportsseed.co.uk/"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/07/covering-the-worlds-greatest-stages-17-greenkeeping.gif"></a>
</td>

</tr>
<tr>
<td style="padding:5px">
<a target="new" href="https://www.ngcaa.co.uk/" rel="noopener noreferrer">
<img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2018/06/logo_ver_low_res-1.png" width="150">
</a></td>
<td style="padding:5px">
<a target="new" href="https://www.deere.co.uk/en/golf-sports-turf/?CID=BAC_Turf_enGB_TO90160_UnionPress_150x150_04082021" rel="noopener noreferrer">
<img src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/04/TO90160_9_150x150_ENG_GB_Union-Press_c1.0_dispatch.jpg" width="150"></td>
</tr>
<tr>
<td style="padding:5px">
<a target="new" href="https://bit.ly/3CvYJHE" rel="noopener noreferrer">
<img src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/08/General-150x150-FairWays-Ad.gif" width="150">
</a></td>
<td style="padding:5px">
<a target="new" href="https://www.rigbytaylor.com/" rel="noopener noreferrer">
<img src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/08/Rigby-Taylor.jpeg" width="150">
</a></td>
</tr>


</table>
</center></div>
		</div><div class="widget-8 widget"><h3>Advertise With Us</h3>			<div class="textwidget">To advertise in the magazine or online, contact:<br/><br/>

<table>
<tr>
<td style="width: 50px; padding: 5px;">Email</td>
<td style="padding: 5px;"><a style="color: blue;" href="&#x6d;&#x61;il&#x74;&#x6f;&#58;ma&#x72;&#x6b;&#101;ti&#x6e;&#x67;&#64;th&#x65;&#x67;ol&#x66;&#x62;&#117;si&#x6e;&#x65;&#115;s.&#x63;&#x6f;&#46;uk">&#109;&#x61;r&#x6b;e&#x74;i&#x6e;g&#x40;t&#104;&#x65;&#103;&#x6f;l&#x66;b&#x75;s&#x69;n&#x65;s&#115;&#x2e;&#99;&#x6f;.&#x75;k</a></td>
</tr>
<tr>
<td style="width: 50px; padding: 5px;">Tel</td>
<td style="padding: 5px;"><a style="color: blue;" href="tel:02078032453">020 7803 2453</a></td>
</tr>
</table></div>
		</div><div class="widget-9 widget"><h3>Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">JET</span> on <a href="https://www.thegolfbusiness.co.uk/2021/09/golf-club-will-not-allow-people-to-play-unless-theyre-vaccinated/#comment-46080">Golf club will not allow people to play unless they&#8217;re vaccinated</a></li><li class="recentcomments"><span class="comment-author-link">Bunclody</span> on <a href="https://www.thegolfbusiness.co.uk/2021/10/if-you-have-the-best-customer-service-youll-have-people-coming-to-you/#comment-46079">‘If you have the best customer service you’ll have people coming to you’</a></li><li class="recentcomments"><span class="comment-author-link">CBurns</span> on <a href="https://www.thegolfbusiness.co.uk/2021/10/paul-lawrie-awarded-honorary-membership-at-royal-dornoch/#comment-46078">Paul Lawrie awarded honorary membership at Royal Dornoch</a></li><li class="recentcomments"><span class="comment-author-link">Golf4Golfers</span> on <a href="https://www.thegolfbusiness.co.uk/2021/10/paul-lawrie-awarded-honorary-membership-at-royal-dornoch/#comment-46077">Paul Lawrie awarded honorary membership at Royal Dornoch</a></li><li class="recentcomments"><span class="comment-author-link">ClientTrack</span> on <a href="https://www.thegolfbusiness.co.uk/2021/10/paul-lawrie-awarded-honorary-membership-at-royal-dornoch/#comment-46076">Paul Lawrie awarded honorary membership at Royal Dornoch</a></li></ul></div><div class="widget-10 widget"><h3>Twitter Timeline</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/thegolfbusiness" data-widget-id="485040750283866112">Tweets by @thegolfbusiness</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center>
<br>
<center>
<!-- /13229549/GCM_MPU_FRONT2 -->
<div id='div-gpt-ad-1403807153562-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1403807153562-0'); });
</script>
</div>
</center></div>
		</div><div class="widget_text widget-11 widget"><div class="textwidget custom-html-widget"><center>
<div id="thegolfbusiness.co.uk_side_ad_1"></div>
</center></div></div>	
	<div class="widget-12 widget">					<h3 style="background: #0058A9;">Latest News</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2021/10/fairways-foundation-awards-200k-to-golf-clubs-in-two-years/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/iStock-1266652418-59x42.jpg" alt="FairWays Foundation awards £200k to golf clubs in two years" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2021/10/fairways-foundation-awards-200k-to-golf-clubs-in-two-years/">FairWays Foundation awards £200k to golf clubs in two years</a>
																			<a href="https://www.thegolfbusiness.co.uk/2021/10/fairways-foundation-awards-200k-to-golf-clubs-in-two-years/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2021/10/">
											<span class="icon-text">&#128340;</span>11:51, 30.Oct 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2021/10/golfer-receives-payout-for-lost-finger-because-he-wasnt-a-member/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/judge-gf9d2a0aa4_640-59x42.jpg" alt="Golfer receives payout for lost finger because he wasn&#8217;t a member" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2021/10/golfer-receives-payout-for-lost-finger-because-he-wasnt-a-member/">Golfer receives payout for lost finger because he wasn&#8217;t a member</a>
																			<a href="https://www.thegolfbusiness.co.uk/2021/10/golfer-receives-payout-for-lost-finger-because-he-wasnt-a-member/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2021/10/">
											<span class="icon-text">&#128340;</span>12:13, 29.Oct 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2021/10/a-review-of-the-footgolf-uk-open/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/09/12-14-footgolf-DSC_0020-1-scaled-59x42.jpg" alt="A review of the FootGolf UK Open" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2021/10/a-review-of-the-footgolf-uk-open/">A review of the FootGolf UK Open</a>
																			<a href="https://www.thegolfbusiness.co.uk/2021/10/a-review-of-the-footgolf-uk-open/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2021/10/">
											<span class="icon-text">&#128340;</span>06:41, 29.Oct 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2021/10/paul-lawrie-awarded-honorary-membership-at-royal-dornoch/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/04-09-Paul-Lawrie-59x42.jpg" alt="Paul Lawrie awarded honorary membership at Royal Dornoch" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2021/10/paul-lawrie-awarded-honorary-membership-at-royal-dornoch/">Paul Lawrie awarded honorary membership at Royal Dornoch</a>
																			<a href="https://www.thegolfbusiness.co.uk/2021/10/paul-lawrie-awarded-honorary-membership-at-royal-dornoch/#comments" class="h-comment">3</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2021/10/">
											<span class="icon-text">&#128340;</span>11:24, 28.Oct 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2021/10/greenkeeper-wins-large-tribunal-payout/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2019/07/30-31-iStock-1063759324-59x42.jpg" alt="Greenkeeper wins large tribunal payout" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2021/10/greenkeeper-wins-large-tribunal-payout/">Greenkeeper wins large tribunal payout</a>
																			<a href="https://www.thegolfbusiness.co.uk/2021/10/greenkeeper-wins-large-tribunal-payout/#comments" class="h-comment">2</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2021/10/">
											<span class="icon-text">&#128340;</span>09:51, 27.Oct 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.thegolfbusiness.co.uk/2021/10/golf-scheme-reduced-antisocial-behaviour-in-birmingham/" class="hover-effect">
										<img class="image-border" src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2021/10/04-09-Golf_Found_CHP_26.08.21-copy-59x42.jpg" alt="Golf scheme reduced antisocial behaviour in Birmingham" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.thegolfbusiness.co.uk/2021/10/golf-scheme-reduced-antisocial-behaviour-in-birmingham/">Golf scheme reduced antisocial behaviour in Birmingham</a>
																			<a href="https://www.thegolfbusiness.co.uk/2021/10/golf-scheme-reduced-antisocial-behaviour-in-birmingham/#comments" class="h-comment">0</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.thegolfbusiness.co.uk/2021/10/">
											<span class="icon-text">&#128340;</span>09:47, 26.Oct 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>

				<div class="clear-float"></div>

			</div>
			
					<!-- END .wrapper -->

				</div>



				<!-- BEGIN .content -->

			</div>



			<!-- BEGIN .footer -->

			<style>
			/* --------- cookies ---------- */


			#cookie-bar{
			line-height: 24px;
			text-align: center;
			padding: 8px 0;
			font-size: 1em;
			position: fixed;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 100;
			background: orange;
			transition: transform .3s;}

			.cookie-old{
			/*display:inline-block;*/ display:none; width:10%; ; background-color:#444; color:white;text-align:center;  border:1px solid orange; font-size:12px; margin-left:0.5%; margin-right:1%}

			.cookie-info{
			display:inline-block; width:80%; background-color:orange; padding-right: 1.5em; /*text-align:left;*/ text-align:right;	 font-size:13px;}

			.cookie-close{
			display:inline-block; /*width: 6%;*/ width: 10%;  background-color:azure; padding-left:1%; padding-right:1%; -webkit-border-radius:4px; border-radius:4px;  color:white; text-align:center; font-size:12px; }

			@media screen and (max-width: 580px) /* Mobile */ {
			.cookie-old, .cookie-info { display:block!important; width:100%!important; text-align: center;  margin-left:0; margin-right:0}
			.cookie-close {display:block!important; width:50%!important; margin:0.5em 6em;padding-top: 3px; padding-bottom: 3px;}
			}



#sticky-bar{
			line-height: 24px;
			text-align: center;
			padding: 8px 0;
			font-size: 1em;
			position: fixed;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 100;
			/*background: orange; */
			transition: transform .3s;

			background: rgba(139, 139, 139, 0.7);
			}

.sticky-content {
			  padding: 10px;
}

.sticky-close{
			/*line-height: 12px;
			 width: 18px;
			 font-size: 8pt;
			 font-family: tahoma;
			 margin-top: 1px;
			 margin-right: 2px;*/
			 position:absolute;
			 top:0;
			 right:0;
}
			</style>

			<!--
			<div id="cookie-alert"  class="col-md-12" style="margin-top: 0.8em;display:none;">
				<div id="cookie-bar">
					<div class="col-xs-12 cookie-old">COOKIES ALERT</div>
					<div class="col-xs-12 cookie-info">We use cookies on this site to store information on your device.  If you continue to use this site, you consent to our use of cookies.
						<a href="/cookies/" style="color:white">Click here</a> to find out more about 'cookies'.</div>
					<div class="cookie-close col-xs-12"><a href="#" id="close_it">CONTINUE</a>
					</div>
				</div>
			</div>

		-->

        <div id="sticky-alert"  class="col-md-12" style="margin-top: 0.8em;">
                <div id="sticky-bar">
                	<input type="image" src="https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/close.png" class="sticky-close" />
                    <!--<button type="button" class="sticky-close" aria-label="Close">
                          <span aria-hidden="true">&times;</span>
                     </button> -->
                     <center class="sticky-content">
					 <!-- /13229549/TGB_footer_sticky_banner -->
                       <!-- <div id='div-gpt-ad-1597663280997-0' >
                         <script>
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597663280997-0'); });
                         </script>
                        </div> -->

                        <!-- /13229549/thegolfbusiness.co.uk_anchor -->
                         <!-- <div id='div-gpt-ad-1611152305395-0'>
                            <script>
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611152305395-0'); });
                            </script>
                          </div>-->
                           
                              <div id="thegolfbusiness.co.uk_anchor"></div>
                         
                     </center>


				</div>
			</div>


			<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a>


			<div class="footer">



				<!-- BEGIN .wrapper -->

				<div class="wrapper">



					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-909696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909696"><a href="https://www.thegolfbusiness.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-909707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-909707"><a href="https://www.thegolfbusiness.co.uk/cookies/">Cookie Policy</a></li>
<li id="menu-item-909416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909416"><a href="http://jobs.thegolfbusiness.co.uk">Jobs</a></li>
<li id="menu-item-11140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11140"><a href="http://www.greenkeepingeu.com">Greenkeeping Magazine</a></li>
<li id="menu-item-18486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18486"><a href="https://www.thegolfbusiness.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-18484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18484"><a href="https://www.thegolfbusiness.co.uk/advertising-terms-and-conditions/">Advertising Terms and Conditions</a></li>
<li id="menu-item-912309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912309"><a title="Published by Union Press Ltd">Published by Union Press Ltd</a></li>
</ul>


					
						<a href="https://www.thegolfbusiness.co.uk" class="logo-footer"><img src="https://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-footer.png" alt="The Golf Business" /></a>

					

				<!-- END .wrapper -->


				</div>



			<!-- END .footer -->

			</div>


			<div class="lightbox">

				<div class="lightcontent-loading">

					<h2 class="light-title">Loading..</h2>

					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>

					<div class="loading-box">

						<h3>Loading, Please Wait!</h3>

						<span>This may take a second or two.</span>

						<span class="loading-image"><img src="https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>

					</div>

				</div>

				<div class="lightcontent"></div>

			</div>

		<!-- END .boxed -->



		</div>



<script type="text/javascript">

			//form validation

			function validateName(fld) {



				var error = "";



				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}



			function validateEmail(fld) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;



				if (fld.value === "") {

					error = "You didn't enter an email address.\n";

				} else if ( fld.value.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}



			function valName(text) {



				var error = "";



				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((text.length < 2) || (text.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}



			function valEmail(text) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;



				if (text === "") {

					error = "You didn't enter an email address.\n";

				} else if ( text.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}



			function validateMessage(fld) {



				var error = "";



				if (fld.value === '') {

					error = "You didn't enter Your message.\n";

				} else if (fld.value.length < 3) {

					error = "The message is to short.\n";

				}



				return error;

			}

		</script>


		<!-- LOAD POPUP / SLIDE IN BOX -->

		





	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d861088ffb1e0e2046fa5bb365e80e51';
hf4V='e57354bd92be46cc6823aa90c2158a72';
cm4S="form[action='https://www.thegolfbusiness.co.uk/content/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.thegolfbusiness.co.uk/content/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13045163-2', 'auto');
  ga('send', 'pageview');

</script>

<script>
jQuery(document).ready(function ($) {
	jQuery(document).on("click","#close_it",function(e){
		e.preventDefault();
		//$("#cookie-alert").remove();
		$('#cookie-alert').fadeOut(500);
		setCookie("read", "yes", 1);
	})

	console.log(getCookie("read"));

	if(getCookie("read")!="yes"){
		$("#cookie-alert").show();
	}

	$(document).ready(function () {
		/*
  		setTimeout(function () {
	  		$('#cookie-alert').fadeOut(1300);
  		}, 10000);

		setTimeout(function () {
	  		setCookie("read", "yes", 1);
  		}, 5000);
			*/

	});

	jQuery(document).on("click",".sticky-close",function(e){
		e.preventDefault();
		$("#sticky-alert").remove();
		$('#sticky-bar').fadeOut(500);
		//setCookie("read", "yes", 1);
	})


});

function setCookie(c_name,value,exdays)
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value;
}

function getCookie(c_name)
{

var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}
</script>

<script type="text/javascript">
var infolinks_pid = 3211539;
var infolinks_wsid = 2;
</script>

<script type="text/javascript" src="//cdn.pubguru.com/fb.js"></script> <!-- new tag for ad loading 07.09.21 -->

<!-- <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script> -->

	</body>

<!-- END html -->

</html>

