<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<!-- BEGIN head -->



	<head>




















<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">







		<!-- Title -->



		<title>



			‘Ayatollah’ golf case: All clubs told to implement anti-bullying measures following ‘saucy scandal’ | The Golf Business


		</title>







		<!-- Meta Tags -->



		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />



		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


		<meta name="google-site-verification" content="googled9ee9f4831cde74d">
        
        <meta name="description" content="The leading European golf trade publication; At the forefront of what is happening in the golf industry">


		



		<!-- Favicon -->



		


			<link rel="shortcut icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/favicon.ico" type="image/x-icon" />



		


		



		<link rel="alternate" type="application/rss+xml" href="http://www.thegolfbusiness.co.uk/feed/" title="The Golf Business latest posts" />



		<link rel="alternate" type="application/rss+xml" href="http://www.thegolfbusiness.co.uk/comments/feed/" title="The Golf Business latest comments" />



		<link rel="pingback" href="http://www.thegolfbusiness.co.uk/content/xmlrpc.php" />







		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Feed" href="http://www.thegolfbusiness.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; Comments Feed" href="http://www.thegolfbusiness.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Golf Business &raquo; ‘Ayatollah’ golf case: All clubs told to implement anti-bullying measures following ‘saucy scandal’ Comments Feed" href="http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jobman-display-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/job-manager/css/display.css?ver=0.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='hssocial_badges_frontend_css-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/hssocial-badges.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/inc/css/general.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/fonts.php?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.thegolfbusiness.co.uk\/content\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/job-manager/js/display.js?ver=0.7.25'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/inc/js/hssocial.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.thegolfbusiness.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thegolfbusiness.co.uk/content/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thegolfbusiness.co.uk/content/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Irish golf clubs have lost 26% of their members in the last 7 years' href='http://www.thegolfbusiness.co.uk/2014/06/irish-golf-clubs-lost-26-members-last-7-years/' />
<link rel='next' title='HMRC finally accepts VAT ruling – but says it will restrict payments to members&#8217; golf clubs' href='http://www.thegolfbusiness.co.uk/2014/06/hmrc-finally-accepts-vat-ruling-says-will-restrict-payments-members-golf-clubs/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/" />
<link rel='shortlink' href='http://www.thegolfbusiness.co.uk/?p=11168' />
<link rel="alternate" type="application/json+oembed" href="http://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2014%2F06%2Fayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thegolfbusiness.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2014%2F06%2Fayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal%2F&#038;format=xml" />
<!--[if IE]>
<style>
   .social-icon {
    background-color: #33353B;
    background-image: url('http://www.thegolfbusiness.co.uk/content/wp-content/plugins/hs-social-media-buttons/images/social-icons.png'); 
}

</style>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/cropped-The-Golf-Business-Logo-Mar-2017-header-270x270.png" />

<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
	







		<style>



		






			/* Color Scheme */



			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {



				background-color: #0058A8;



			}







			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #0058A8; }



			.list-title { border-bottom: 2px solid #0058A8;	}



<script type='text/javascript'>







var googletag = googletag || {};







googletag.cmd = googletag.cmd || [];







(function() {







var gads = document.createElement('script');







gads.async = true;







gads.type = 'text/javascript';







var useSSL = 'https:' == document.location.protocol;







gads.src = (useSSL ? 'https:' : 'http:') + 







'//www.googletagservices.com/tag/js/gpt.js';







var node = document.getElementsByTagName('script')[0];







node.parentNode.insertBefore(gads, node);







})();







</script>















<script>







  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){







  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),







  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)







  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');















  ga('create', 'UA-13045163-2', 'golfclubmanagement.net');







  ga('send', 'pageview');















</script>















<script type='text/javascript'>







var googletag = googletag || {};







googletag.cmd = googletag.cmd || [];







(function() {







var gads = document.createElement('script');







gads.async = true;







gads.type = 'text/javascript';







var useSSL = 'https:' == document.location.protocol;







gads.src = (useSSL ? 'https:' : 'http:') + 







'//www.googletagservices.com/tag/js/gpt.js';







var node = document.getElementsByTagName('script')[0];







node.parentNode.insertBefore(gads, node);







})();







</script>





/* Icontat Form */

<script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=112&cid=644129&lid=39137"></script>







<script type='text/javascript'>







googletag.cmd.push(function() {







googletag.defineSlot('/13229549/GCM_leaderboard', [728, 90], 'div-gpt-ad-1403629571443-0').addService(googletag.pubads());







googletag.defineSlot('/13229549/GCM_topright', [300, 250], 'div-gpt-ad-1403690560821-0').addService(googletag.pubads());







googletag.defineSlot('/13229549/GCM_MPU_FRONT_2', [300, 250], 'div-gpt-ad-1403807153562-0').addService(googletag.pubads());







googletag.pubads().enableSingleRequest();







googletag.enableServices();







});







</script>







			










			/* Menu Font */



			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }



			/* Block Titles */



			.list-title { font-family:"Titillium Web", sans-serif; }



			/* Article Titles */



			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }



		</style>







		



		


<meta name="twitter:card" value="summary_large_image" />



<meta name="twitter:url" value="http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/" /> 



<meta name="twitter:title" value="‘Ayatollah’ golf case: All clubs told to implement anti-bullying measures following ‘saucy scandal’" />



<meta name="twitter:description" value="A golf club has been rebuked by a judge for displaying 'amazing ignorance and a total misunderstanding of bullying' after it rejected a claim because the lady in question had not been physically hurt." />



<meta name="twitter:image" value="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2014/06/aldeburgh-manolo-blanco-400x600.jpg" />



<meta name="twitter:site" value="@GCM_mag" />






<meta name="twitter:creator" value="@GCM_mag" />






  <meta property="og:title" content="‘Ayatollah’ golf case: All clubs told to implement anti-bullying measures following ‘saucy scandal’" />



<meta property="og:type" content="article" />



<meta property="og:image" content="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2014/06/aldeburgh-manolo-blanco-400x600.jpg"/>



<meta property="og:description" content="A golf club has been rebuked by a judge for displaying 'amazing ignorance and a total misunderstanding of bullying' after it rejected a claim because the lady in question had not been physically hurt." />



<!-- <meta name="description" content="A golf club has been rebuked by a judge for displaying 'amazing ignorance and a total misunderstanding of bullying' after it rejected a claim because the lady in question had not been physically hurt." />



<meta property="article:author" content="" />



<meta property="article:published_time" content="2015-04-10" /> -->



<meta property="article:section" content="Golf"/>



<meta property="og:url" content="http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/" />



<!-- <meta property="fb:app_id" content="235586169789578" />



<meta property="fb:admins" content="36903991,100001802971061,500243253"/> -->



<meta property="og:site_name" content="Golf Club Management" />



<meta property="og:locale" content="en_GB" />



<script type='text/javascript'>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];
	
  (function() {

    var gads = document.createElement('script');

    gads.async = true;

    gads.type = 'text/javascript';

    var useSSL = 'https:' == document.location.protocol;

    gads.src = (useSSL ? 'https:' : 'http:') +

      '//www.googletagservices.com/tag/js/gpt.js';

    var node = document.getElementsByTagName('script')[0];

    node.parentNode.insertBefore(gads, node);

  })();

</script>



<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_leaderboard', [728, 90], 'div-gpt-ad-1456750374431-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>



<script type='text/javascript'>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>



<script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/13229549/GCM_MPU_FRONT1', [300, 250], 'div-gpt-ad-1464699213171-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().enableSyncRendering();

    googletag.enableServices();

  });

</script>





  




 

<!-- Latest compiled and minified CSS <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha512-dTfge/zgoMYpP7QbHy4gWMEGsbsdZeCXz7irItjcC3sPUFtf0kuFbDz/ixG7ArTxmDjLXDmezHubeNikyKGVyQ==" crossorigin="anonymous">-->









	<!-- END head -->



	



	</head>



	



	<!-- BEGIN body -->

	



	<body class="post-template-default single single-post postid-11168 single-format-standard" >



			



					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="http://www.thegolfbusiness.co.uk"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-header.png" alt="The Golf Business" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.thegolfbusiness.co.uk" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.thegolfbusiness.co.uk/category/news/">News</a></li>
<li id="menu-item-13045" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/buyers-guide-directory/">Suppliers Directory</a></li>
<li id="menu-item-12707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/jobs/">Jobs Listing</a></li>
<li id="menu-item-12708" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/subscriptions/">Subscribe!</a></li>
<li id="menu-item-12704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/about-us/">About Us</a></li>
<li id="menu-item-12706" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.thegolfbusiness.co.uk/contact-us/">Contact Us</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20%E2%80%98Ayatollah%E2%80%99%20golf%20case%3A%20All%20clubs%20told%20to%20implement%20anti-bullying%20measures%20following%20%E2%80%98saucy%20scandal%E2%80%99&body=Check%20out%20this%20article%3A%20%E2%80%98Ayatollah%E2%80%99%20golf%20case%3A%20All%20clubs%20told%20to%20implement%20anti-bullying%20measures%20following%20%E2%80%98saucy%20scandal%E2%80%99%20-%20http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2014%2F06%2Fayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal%2F" target="_blank" title="‘Ayatollah’ golf case: All clubs told to implement anti-bullying measures following ‘saucy scandal’" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
				<h1>‘Ayatollah’ golf case: All clubs told to implement anti-bullying measures following ‘saucy scandal’</h1>
		
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/8d54974c3b5bf794f514e0d96ee6cf4d?s=50&d=http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Alistair Dunsmuir" />
		</span>
		<div class="a-content">
			<span>By <b>Alistair Dunsmuir</b></span>
			<span class="meta">
				June 26, 2014 11:11							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-11168 post type-post status-publish format-standard hentry category-news tag-alistair-dunsmuir">
														<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column12">
									
										<p>A firm of solicitors has said every golf club in the UK must have an anti-bullying policy in place after a venue was fined £50,000 in an extraordinary case that has been dubbed the ‘Ayatollah of Aldeburgh’.<img class="alignright wp-image-11169 size-thumbnail" src="http://www.golfclubmanagement.net/content/wp-content/uploads/2014/06/stop-bullying-350x350.jpg" alt="stop bullying" width="350" height="350" data-wp-pid="11169" /></p>
<p>Aldeburgh Golf Club in Suffolk, at the heart of the town that has the oldest average age (55) of residents in Britain, was last week at the centre of a national media storm, and one the <em>Daily Mail</em> labelled ‘a saucy scandal … that will undoubtedly strike a chord with anyone who has ever crossed that implacable force of nature, the golf club hierarchy.’</p>
<p>Almost unbelievably, it involved a member of staff having an allegation of bullying rejected and being told that she had not been physically hurt.</p>
<p>The club, which was founded by the family of feminist and medical pioneer Elizabeth Garrett Anderson, in 2012 appointed Bill Beckett, now 69 and formerly the secretary of Hadley Wood Golf Club in Hertfordshire, as its secretary. Mr Beckett had a reputation for a dictatorial approach to management that resulted in him gaining the nickname the ‘Ayatollah’ at Hadley Wood.</p>
<p>Beckett’s assistant secretary, Margaret Chadwick, who had been at the club for four years, received a written warning within just a few weeks of him joining the club after, it has been stated, that he ‘had set goals for her to achieve without any thought as to whether they were achievable’.</p>
<p>Shortly afterwards she complained to the club’s captain that she felt she was being ‘criticised and bullied’, citing a dozen examples.</p>
<p>The club captain rejected the complaint and said: ’I do not regard Bill Beckett&#8217;s behaviour to you as bullying and there has been no physical violence towards you.’</p>
<p>Mrs Chadwick then approached the club’s president, who told her: ‘You have a somewhat nervous disposition and my perception is that you can become flustered under pressure.’</p>
<div class='tm-tweet-clear'></div>
<div class='tm-click-to-tweet'>
<div class='tm-ctt-text'><a href='https://twitter.com/share?text=%22I+do+not+regard+it+as+bullying.+There+has+been+no+physical+violence%22&#038;via=thegolfbusiness&#038;related=thegolfbusiness&#038;url=http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/' target='_blank'>&#8220;I do not regard it as bullying. There has been no physical violence&#8221;</a></div>
<p><a href='https://twitter.com/share?text=%22I+do+not+regard+it+as+bullying.+There+has+been+no+physical+violence%22&#038;via=thegolfbusiness&#038;related=thegolfbusiness&#038;url=http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/' target='_blank' class='tm-ctt-btn'>Click To Tweet</a></p>
<div class='tm-ctt-tip'></div>
</div>
<p>One month later Chadwick claimed she overheard a 73-year-old lady member tell Beckett that ‘I love squeezing your bottom’ and that she saw the two behaving inappropriately towards each other. This followed rumours circulating the club that something had happened between the pair at a club party.</p>
<p>Chadwick then approached the lady’s captain to reveal the information, stating that the club did not want a repeat of a similar set of events involving a previous secretary and another member at Aldeburgh.</p>
<p>Beckett and the lady member vehemently denied the allegations that were then presented to them, and shortly afterwards Chadwick was suspended and escorted off the premises. The club accused Mrs Chadwick of spreading the rumours to discredit Mr Beckett, and she was then fired for gross misconduct for making ‘offensive allegations’.</p>
<p>Mrs Chadwick, who is married to a solicitor, then approached an employment tribunal.</p>
<p>This month judge Robin Postle awarded Chadwick £50,000 and launched a scathing attack on the golf club.</p>
<p>He said the captain’s response to her allegations of bullying displayed “amazing ignorance, naivety and total misunderstanding of bullying and harassment” and added: “one cannot get away from the feeling that the claimant was the victim of nothing short of a witch-hunt.” He also stated that the club failed to properly investigate the alleged inappropriate conduct.</p>
<div id="attachment_11170" style="width: 710px" class="wp-caption aligncenter"><img class="wp-image-11170 size-medium" src="http://www.golfclubmanagement.net/content/wp-content/uploads/2014/06/aldeburgh-manolo-blanco-700x525.jpg" alt="OLYMPUS DIGITAL CAMERA" width="700" height="525" data-wp-pid="11170" srcset="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2014/06/aldeburgh-manolo-blanco-700x525.jpg 700w, http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2014/06/aldeburgh-manolo-blanco-1024x768.jpg 1024w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">The town of Aldeburgh. Image by Manolo Blanco</p></div>
<p>“The case serves as a warning to golf clubs about not following proper procedures and not having suitable policies,” said Patrick Stewart from TWM Solicitors.</p>
<p>“Should a grievance be raised, the employer should hold a meeting and investigate the matter. They should also communicate the outcome of the decision to the employee in writing following the meeting without unreasonable delay. Employers should ensure that they have suitable grievance and anti-bullying policies in place which are followed in every instance.</p>
<p>“Even if the golf club had not dismissed Mrs Chadwick, their failure to deal with her grievance could have amounted to a breach of the implied duty of mutual trust and confidence, entitling her to resign and bring a claim for constructive unfair dismissal.</p>
<p>“In this case, even if the result of the investigation had found Mrs Chadwick’s allegations to be false, dismissing her was unlikely to be a reasonable response on the employer’s part. If action was needed, this should have taken the form of a warning.”</p>
<div class='tm-tweet-clear'></div>
<div class='tm-click-to-tweet'>
<div class='tm-ctt-text'><a href='https://twitter.com/share?text=%22Golf+clubs+must+have+anti-bullying+policies+in+place%22&#038;via=thegolfbusiness&#038;related=thegolfbusiness&#038;url=http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/' target='_blank'>&#8220;Golf clubs must have anti-bullying policies in place&#8221;</a></div>
<p><a href='https://twitter.com/share?text=%22Golf+clubs+must+have+anti-bullying+policies+in+place%22&#038;via=thegolfbusiness&#038;related=thegolfbusiness&#038;url=http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/' target='_blank' class='tm-ctt-btn'>Click To Tweet</a></p>
<div class='tm-ctt-tip'></div>
</div>
<p>Tim Rowan-Robinson, captain of Aldeburgh Golf Club, said the club now wants to move on.</p>
<p>&#8220;The outcome of the tribunal hearing was disappointing and was not the result we and our legal team had expected. The club has now settled Mrs Chadwick&#8217;s claim,” he said.</p>
<p>&#8220;This has been a trying time for all involved and we now want to put the matter firmly behind us.</p>
<p>&#8220;We value our staff highly and their welfare has always been of paramount importance to the club and its members.&#8221;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/" data-count="vertical" data-text="‘Ayatollah’ golf case: All clubs told to implement anti-bullying measures following ‘saucy scandal’" data-via="@gcm_mag" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/" send="false" show_faces="false"  layout="button_count" width="92"  ></fb:like></div><div class='dd_button'><a name='fb_share' type='box_count' share_url='http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/' href='http://www.facebook.com/sharer.php'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div><div class='dd_button'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/' data-counter='top'></script></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg -->		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
																<a href="mailto:?subject=The%20Golf%20Business%20%3A%20%E2%80%98Ayatollah%E2%80%99%20golf%20case%3A%20All%20clubs%20told%20to%20implement%20anti-bullying%20measures%20following%20%E2%80%98saucy%20scandal%E2%80%99&body=Check%20out%20this%20article%3A%20%E2%80%98Ayatollah%E2%80%99%20golf%20case%3A%20All%20clubs%20told%20to%20implement%20anti-bullying%20measures%20following%20%E2%80%98saucy%20scandal%E2%80%99%20-%20http%3A%2F%2Fwww.thegolfbusiness.co.uk%2F2014%2F06%2Fayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal%2F" target="_blank" title="‘Ayatollah’ golf case: All clubs told to implement anti-bullying measures following ‘saucy scandal’" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<span class="hover-effect left">
			<img src="http://www.gravatar.com/avatar/8d54974c3b5bf794f514e0d96ee6cf4d?s=50&d=http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Alistair Dunsmuir" />
		</span>
		<div class="a-content">
			<span>By <b>Alistair Dunsmuir</b></span>
			<span class="meta">
				June 26, 2014 11:11							</span>
		</div>
	</div>
										<div class="article-tags tag-cloud">
		<strong>TAGS:</strong>
		<a href="http://www.thegolfbusiness.co.uk/tag/alistair-dunsmuir/">Alistair Dunsmuir</a>	</div>

								</div>

							</div>

						</div>

																									<div class="block-title">
							<a href="#respond" class="right">Write a comment</a>
							<h2>3 Comments</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
																	<ol class="comments" id="comments">
											
	<li class="comment even thread-even depth-1" id="li-comment-12325">
	
		<div class="commment-content" id="comment-12325">
							<div class="user-avatar">
					<a href="http://twitter.com/EmploymentLawUp/status/482432851883745280/" class="hover-effect">
						<img src="http://1.gravatar.com/avatar/db9b8fea3ec4f439ba1e14e6317f9bad?s=96&d=mm&r=g" class="setborder" alt="@EmploymentLawUp" title="@EmploymentLawUp" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="http://twitter.com/EmploymentLawUp/status/482432851883745280/">@EmploymentLawUp</a>
							</strong>
		
			<span class="time-stamp"> June 27, 07:58</span>
			<div class="comment-text">
				<p>Salacious/ pensioners/ golf club/ Suffolk. Welcome to the ‘Ayatollah’ golf case </p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/?replytocom=12325#respond' onclick='return addComment.moveForm( "comment-12325", "12325", "respond", "11168" )' aria-label='Reply to @EmploymentLawUp'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-12324">
	
		<div class="commment-content" id="comment-12324">
							<div class="user-avatar">
					<a href="http://twitter.com/TWMBusinessLaw/status/484715826957000704/" class="hover-effect">
						<img src="http://1.gravatar.com/avatar/7d82f6a3c606a19ce5546bdc4eed2856?s=96&d=mm&r=g" class="setborder" alt="@TWMBusinessLaw" title="@TWMBusinessLaw" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="http://twitter.com/TWMBusinessLaw/status/484715826957000704/">@TWMBusinessLaw</a>
							</strong>
		
			<span class="time-stamp"> July 3, 15:10</span>
			<div class="comment-text">
				<p>A cautionary tale</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/?replytocom=12324#respond' onclick='return addComment.moveForm( "comment-12324", "12324", "respond", "11168" )' aria-label='Reply to @TWMBusinessLaw'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment even thread-even depth-1" id="li-comment-41147">
	
		<div class="commment-content" id="comment-41147">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="http://2.gravatar.com/avatar/b4747ee8208909f3f5e062427d43950a?s=96&d=mm&r=g" class="setborder" alt="whistlebee" title="whistlebee" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">whistlebee</a>
							</strong>
		
			<span class="time-stamp"> April 24, 23:06</span>
			<div class="comment-text">
				<p>Bullying not just of staff but of individual  members in golf clubs  is  sadly something that committees with a lack of experience can be blind to and which can create a large amount of emotional and mental distress.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.thegolfbusiness.co.uk/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/?replytocom=41147#respond' onclick='return addComment.moveForm( "comment-41147", "41147", "respond", "11168" )' aria-label='Reply to whistlebee'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
									</ol>
									<div class="comments-pager"></div>
									
								 							</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">View comments</a>
									<h2>Write a comment</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2014/06/ayatollah-golf-case-clubs-told-implement-anti-bullying-measures-following-extraordinary-saucy-scandal/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.thegolfbusiness.co.uk/content/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='11168' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
						
				
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><center>
<!-- /13229549/GCM_MPU_FRONT1 -->
<div id='div-gpt-ad-1464699213171-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1464699213171-0'); });
</script>
</div>
</center></div>
		</div>	
	<div class="widget-3 widget">					<h3 style="background: #0058A9;">Latest News</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/golf-club-markets-to-families-after-125k-refurb/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/04-09-GlendaleGolf_Edwalton_300dpi_Send-1-59x42.jpg" alt="Golf club markets to families after £125k refurb" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/golf-club-markets-to-families-after-125k-refurb/">Golf club markets to families after £125k refurb</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>12:28, 26.Apr 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/playing-regular-golf-is-good-for-your-brain/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/50-golf-59x42.jpg" alt="Playing regular golf is ‘good for your brain’" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/playing-regular-golf-is-good-for-your-brain/">Playing regular golf is ‘good for your brain’</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>13:32, 25.Apr 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/another-club-is-rescued-by-local-pga-professional/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/04-09-burgham-2492251_a3945613-59x42.jpg" alt="Another club is rescued by local PGA professional" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/another-club-is-rescued-by-local-pga-professional/">Another club is rescued by local PGA professional</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>13:43, 24.Apr 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/closed-golf-venue-to-reopen-as-a-footgolf-facility/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/150925-F-EX759-030-59x42.jpg" alt="Closed golf venue to reopen as a footgolf facility" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/closed-golf-venue-to-reopen-as-a-footgolf-facility/">Closed golf venue to reopen as a footgolf facility</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>14:23, 21.Apr 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/premier-league-chairman-may-build-golf-hotel/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/46-48-south-essex-sessex2-1-59x42.jpg" alt="Premier League chairman may build golf hotel" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/premier-league-chairman-may-build-golf-hotel/">Premier League chairman may build golf hotel</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>12:28, 20.Apr 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/meet-the-golf-club-manager-james-fuller/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/cover-James-Fuller--59x42.jpg" alt="Meet the golf club manager: James Fuller" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/meet-the-golf-club-manager-james-fuller/">Meet the golf club manager: James Fuller</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>21:54, 19.Apr 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/this-is-the-worst-vandalism-ive-ever-seen/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/04-09-abbotsley-17th-green-A-email-59x42.jpg" alt="‘This is the worst vandalism I’ve ever seen’" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/this-is-the-worst-vandalism-ive-ever-seen/">‘This is the worst vandalism I’ve ever seen’</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>11:52, 19.Apr 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/golf-group-launches-alternative-to-flexible-memberships/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/GlendaleGolf_LoyalTee_300dpi_Send-59x42.jpg" alt="Golf group launches alternative to flexible memberships" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/golf-group-launches-alternative-to-flexible-memberships/">Golf group launches alternative to flexible memberships</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>15:25, 18.Apr 2017										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="http://www.thegolfbusiness.co.uk/2017/04/half-of-mytime-actives-golf-clubs-to-offer-footgolf/" class="hover-effect">
										<img class="image-border" src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/04/Jamkovisko_Golf_Club_Skalica-59x42.jpg" alt="Half of Mytime Active’s golf clubs to offer footgolf" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="http://www.thegolfbusiness.co.uk/2017/04/half-of-mytime-actives-golf-clubs-to-offer-footgolf/">Half of Mytime Active’s golf clubs to offer footgolf</a>
																	</h4>
																	<span class="meta">
										<a href="http://www.thegolfbusiness.co.uk/2017/04/">
											<span class="icon-text">&#128340;</span>12:00, 13.Apr 2017										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      <div class="widget-4 last widget"><h3>Social Media</h3>			<div class="textwidget"><center>
<a class="twitter-timeline" href="https://twitter.com/GCM_mag" data-widget-id="485040750283866112">Tweets by @GCM_mag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></center></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
				
					<!-- END .wrapper -->

				</div>



				<!-- BEGIN .content -->

			</div>



			<!-- BEGIN .footer -->

			<div class="footer">

				

				<!-- BEGIN .wrapper -->

				<div class="wrapper">



					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-11140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11140"><a href="http://www.greenkeepingeu.com">Greenkeeping Magazine</a></li>
<li id="menu-item-18486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18486"><a href="http://www.thegolfbusiness.co.uk/subscriptions/">Magazine Subcription</a></li>
<li id="menu-item-18484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18484"><a href="http://www.thegolfbusiness.co.uk/advertising-terms-and-conditions/">Advertising Terms and Conditions</a></li>
</ul>


					
						<a href="http://www.thegolfbusiness.co.uk" class="logo-footer"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/uploads/2017/03/The-Golf-Business-Logo-Mar-2017-footer.png" alt="The Golf Business" /></a>

					


					

					

					

				<!-- END .wrapper -->

				</div>

				

			<!-- END .footer -->

			</div>





			<div class="lightbox">

				<div class="lightcontent-loading">

					<h2 class="light-title">Loading..</h2>

					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>

					<div class="loading-box">

						<h3>Loading, Please Wait!</h3>

						<span>This may take a second or two.</span>

						<span class="loading-image"><img src="http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>

					</div>

				</div>

				<div class="lightcontent"></div>

			</div>

			

		<!-- END .boxed -->

		</div>



<script type="text/javascript">

			//form validation

			function validateName(fld) {

					

				var error = "";

						

				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}

					

			function validateEmail(fld) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

						

				if (fld.value === "") {

					error = "You didn't enter an email address.\n";

				} else if ( fld.value.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}

					

			function valName(text) {

					

				var error = "";

						

				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {

					error = "You didn't enter Your First Name.\n";

				} else if ((text.length < 2) || (text.length > 50)) {

					error = "First Name is the wrong length.\n";

				}

				return error;

			}

					

			function valEmail(text) {



				var error="";

				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;

						

				if (text === "") {

					error = "You didn't enter an email address.\n";

				} else if ( text.match(illegalChars) === null) {

					error = "The email address contains illegal characters.\n";

				}



				return error;



			}

					

			function validateMessage(fld) {



				var error = "";

						

				if (fld.value === '') {

					error = "You didn't enter Your message.\n";

				} else if (fld.value.length < 3) {

					error = "The message is to short.\n";

				}



				return error;

			}

		</script>

		




	<div class="social-icons" style="top:140px;">
            <a class="socialitems" target="_blank" href="https://www.facebook.com/GolfClubManagementJournal" id="facebook-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Facebook</span>
            </span>
        </a>
                <a class="socialitems" target="_blank" href="http://www.linkedin.com/company/thegolfbusiness" id="linkedin-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Linkedin</span>
            </span>
        </a>
                <a class="socialitems" target="_blank" href="https://twitter.com/thegolfbusiness" id="twitter-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Twitter</span>
            </span>
        </a>
                						 

	
</div>

<script>
    $mtkb(window).load(function(){
        $mtkb('.social-icons .social-icon').mouseenter(function(){
            $mtkb(this).stop();
            $mtkb(this).animate({width:'160'}, 500, 'easeOutElastic',function(){});
        });
        $mtkb('.social-icons .social-icon').mouseleave(function(){
            $mtkb(this).stop();
            $mtkb(this).animate({width:'43'}, 500, 'easeOutElastic',function(){});
        });
    });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='41fd8b6d1c4f5a740027ad8f8960b8b2';
hf4V='464c987a61a7e59fed096f3ae91c908e';
cm4S="form[action='http://www.thegolfbusiness.co.uk/content/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.isotope.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.thegolfbusiness.co.uk/content/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13045163-2', 'auto');
  ga('send', 'pageview');

</script>
	</body>

<!-- END html -->

</html>